+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Routenberechnung Langsam

  1. Top | #1
    Member Avatar von Mike_80
    My Car
    Chevrolet Cruze 2010
    Radio
    Roadrover C7032CC
    Dabei seit
    26.07.2011
    Beiträge
    21
    Bedankt
    9
    Erhielt 0x Danke in 0 Posts

    Standard Routenberechnung Langsam

    Hallo Forum-Gemeinde,


    Erstmals großes Lob an euch, tolle Beiträge und Lösungsvorschläge.
    Bin ein Ersttäter und mehr als zufrieden. Habe dieses Modell von FeDom C7032CC (FreeNavi). Das tolle an dem Modell ist, dass man jegliche Empfangsprobleme beim Radio (habe ich in etlichen Beiträgen gelesen) umgeht. Man zerlegt das Originateil und schraubt den CD Wechsel ab und das DVD LAufwerk an. Der Radioempfänger wird nicht angegriffen.

    Nun zu meinem Problem:
    Habe natürlich zeigen wollen was das Grät kann und habe ein Route nach Spanien berechnet => out of memory (eh klar), Danach alles eingefroren Bildschirm schwarz Nix geht.. Nach etlichen Tagen habe ich alles zerlegt und neu eingebaut und jetzt funktioniert es perfekt... bis auf:
    Am Anfang hat er das Sat Signal sofort gehabt und die Routen berechnung (im Großraum Wien) hat maximal 5 Sek gedauert (dafür dauernd out of memeory) Jetzt sucht er mal eine Minute nach dem Signal und die erste (und nur die erste) Routenbrechnung dauert nochmals eine Minute ;-(
    Sobald er eine Route gerechnet hat und das Signal hat, kann man jede Route einstellen die in windeseile ausgerechnet wird...
    Bin mit meiner Weisheit am Ende. Habe die alte Sicherheitskopie schon mal raufgespielt, eine bessere SD Card (class 4 statt 2) gekauft.. NIX
    Hat wer von euch Ideen???

    LG Mike

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. € Kosten bei der Routenberechnung
    Von papabong im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 27.04.2011, 19:14
  2. TMC - Abruf teilweise sehr langsam!?
    Von athlonsven im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 23.02.2011, 08:42
  3. Bildaufbau extrem langsam bei TTS
    Von buttwipe im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 26.07.2010, 21:28
  4. Fehlermeldung nach Routenberechnung
    Von OpeBlade im Forum Navigon
    Antworten: 7
    Letzter Beitrag: 20.07.2010, 00:11
  5. MN7.4.3 hängt sich auf nach Routenberechnung
    Von Fox1986 im Forum Navigon
    Antworten: 18
    Letzter Beitrag: 24.06.2010, 20:29

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64