+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kein Radio / CD / MP3 / USB oder sonstwas wenn IGO8 startet

  1. Top | #1
    Member Avatar von Seichobob
    My Car
    VW EOS 07/2006
    Radio
    Noch offen
    Dabei seit
    29.06.2011
    Beiträge
    11
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard Kein Radio / CD / MP3 / USB oder sonstwas wenn IGO8 startet

    hi china gemeinde,

    haben gestern bei nem kumepl sein china rns eingebaut. igo8 war vorinstalliert. es funktioniert alles wunderbar bis auf eine schlimme sache: sobald das igo8 gestartet wird schaltet sich das radio ab, dh die navigation läuft nur ohne ton. ich habe ebenfalls ein china rns und wenn ich zB radio höre oder cd und dann mein igo starte dann gehts nen kurzen moment aber solange ich nichts im igo tippe höre ich WEITERHIN radio. bei meinem kumpel ist das nicht so. es schalten sich alle audioquellen ab wenn das igo 8 gestartet wird.

    ich denke das liegt an der sys.txt datei. weiss jemand welcher wert da eingetragen werden muss damit zB ein radio auch im igo im hintergrund weiterläuft? oder hat jemand ne andere idee?

    lg

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von chevyfreak
    My Car
    Chevrolet
    Radio
    TID-8920
    Dabei seit
    10.09.2011
    Beiträge
    9
    Bedankt
    0
    Erhielt 3x Danke in 2 Posts

    Standard

    Hi,

    vll hilft Dir ja der Link weiter, ist ein PDF bei mir hatts geholfen

    [Only members can see the link]

    PDF-Seite 15 war es bei mir

    So long chevyfreak

  4. Folgende 2 Benutzer bedankten sich bei chevyfreak für den nützlichen Beitrag:


  5. Top | #3
    Member
    Themenersteller
    Avatar von Seichobob
    My Car
    VW EOS 07/2006
    Radio
    Noch offen
    Dabei seit
    29.06.2011
    Beiträge
    11
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    hi,

    nein, der link hilft mir überhaupt nicht weiter! hast du meinen thread gelesen?? seite 15 sind allgemeine bedienhinweise, ausserdem ist das ein völlig anderes navi... jemand anders vllt noch ne idee?

    lg

  6. Top | #4
    Member Avatar von chevyfreak
    My Car
    Chevrolet
    Radio
    TID-8920
    Dabei seit
    10.09.2011
    Beiträge
    9
    Bedankt
    0
    Erhielt 3x Danke in 2 Posts

    Standard

    hi,

    sicherlich hab ich dein thread gelesen, daher weiß ich auch das du nicht mal schreibst welches radio du hast und welche Software darauf läuft.
    ein Bild vom Menü wäre denk ich mal hilfreich. oder noch ein paar andere Informationen.
    Ich schrieb außerdem PDF-Seite 15, da das PDF 2 Seiten gleichzeitig anzeigt. Ich hätte auch schreiben können Dokument Seite 29, den da steht "Während dem Navigieren Musik hören". Ist Ja egal Du hast ja wie du schreibst ein anderes Navi.

    So Long Chevyfreak

  7. Folgende Benutzer bedankten sich bei chevyfreak:


  8. Top | #5
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard


    Da muss ich chevyfreak recht geben. Ich hätte bei deiner "fehlerbeschreibung" auch auf das tid-7501 modell getippt, es kann natürlich auch anders heißen, daher bitten wir um eindeutige bilder deines navis.

    was hat dein kollege denn für ein navi? das gleiche ?

    die sys.txt ist es jedenfalls nicht !
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

+ Antworten

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 31.10.2010, 22:52
  2. Radio startet mit eingelegter Route 66 SDCard nicht
    Von OpeBlade im Forum Andere Software - Other GPS Systems
    Antworten: 4
    Letzter Beitrag: 18.09.2010, 15:56
  3. kein GPS Signal mit China-Radio
    Von Basterus im Forum SOFTWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 19.08.2010, 16:49
  4. Kein GPS Signal wenn Navi instaliert ist.
    Von Eichi im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 12.04.2010, 10:00
  5. Bräuchte Infor über IGO8 und zu meinem Radio
    Von polli10 im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 20.03.2010, 10:49

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64