+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Igo Primo stockt beim Navigieren

  1. Top | #1
    Male
    Premium-Member
    Avatar von al3ks
    My Car
    BMW E46 318i
    Radio
    In Arbeit!
    Dabei seit
    06.07.2011
    Ort
    Niederbayern
    Beiträge
    103
    Bedankt
    19
    Erhielt 12x Danke in 10 Posts

    Standard Igo Primo stockt beim Navigieren

    Hallo zusammen ich habe mir jetzt die Igo Primo von Trockensuppe geladen, funktioniert auch soweit, nur stört es mich schon sehr dass die Software einfach nicht flüssig läuft, liegt das am Skin von G-J ? Benutze den 3D Mode!
    Kann man da an den Einstellungen noch etwas anpassen ?

    Gibt es einen Tacho Mode, so wie beim Igo 8.3.xxx ?

    Mein System:
    533 Mhz mit 128MB Ram Bilder von ResInfo sind im Erfahrungen Thread zu finden.

    [Only members can see the link]

    Gruß Al3ks

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von max_hro
    My Car
    Passat Variant 3C TDI 2.0
    Radio
    TID-6581 8" Navi o.ä
    Dabei seit
    08.01.2010
    Ort
    Rostock
    Beiträge
    166
    Bedankt
    6
    Erhielt 10x Danke in 9 Posts

    Standard

    Was läuft denn nicht flüssig, die ganze Software oder nur die Kartendarstellung?

    Dank sufu hätte ich da folgenden Tipp für dich: [Only members can see the link]

    Besonders der Eintrag in der sys.txt:
    Code:
    [rawdisplay] 
    driver="GDI"
    gab den entscheidenden Kick.
    China-Böller, Sie leben hoch...

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von al3ks
    My Car
    BMW E46 318i
    Radio
    In Arbeit!
    Dabei seit
    06.07.2011
    Ort
    Niederbayern
    Beiträge
    103
    Bedankt
    19
    Erhielt 12x Danke in 10 Posts

    Standard


    Anscheinend habe ich diesen Beitrag übersehen, nur sind die genannten Punkte bereits in meiner Sys.txt integriert, die Version von trockensuppe

    Ich dachte eigentlich das die Angabe "Benutze den 3D Mode" aussagt das ich damit die Karte beim schwenken oder eben Navigieren meine.

    Ansonsten läuft die Software selber recht flüssig nur eben wenn ich irgendwie kurven fahre und die Ansicht ändert sich dann um 90° Grad, dann sieht man jede Berechnung von der Map. Das gleich gilt natürlich auch bei Fahrten auf der Autobahn, wo das Gerät dann alle paar sec. die Map neu ladet.

+ Antworten

Ähnliche Themen

  1. Navigieren und Freisprechen
    Von Alterego77 im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 29.05.2011, 11:12
  2. VW TMC beim TID 7501
    Von golfiplus im Forum Winca, Maisun & Co.
    Antworten: 8
    Letzter Beitrag: 25.10.2010, 10:47
  3. Unterbrechungen beim Navigieren
    Von DrPepper im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 16.09.2010, 19:01
  4. Navigieren und Mp3 hören?
    Von PassatPabst im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 11.06.2010, 18:00
  5. Versionsunterschiede beim RNS 510???
    Von redzone im Forum RNS Marken-Modelle
    Antworten: 15
    Letzter Beitrag: 15.01.2010, 01:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64