Thema geschlossen
Ergebnis 1 bis 2 von 2

Thema: Probleme bei Installation von Primo 1.2 auf das mt6501

  1. Top | #1
    Male
    Member
    Avatar von Kovalski
    My Car
    VW Golf Plus
    Radio
    Mt 6501
    Dabei seit
    09.09.2011
    Beiträge
    10
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard Probleme bei Installation von Primo 1.2 auf das mt6501

    ich hatte mir die Version vom Primo 1.2 heruntergeladen, welche hier unter Downloads angeboten wird. Danach noch eine neue SD-Karte besorgt und das Primo daraufgepackt. So hatte es auch wunderbar mit der iGo8-Software geklappt. Aber mit Primo gehts nicht. Liegt es am Mt 6501 oder an der Installation. Es wäre nett wenn mir jemand einen Tipp geben könnte. Ich danke schon mal im Voraus...

    Gruß Kovalski...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Probleme bei Installation von  Primo 1.2 auf das mt6501-cimg5473.jpg  
    Geändert von Kovalski (04.10.2011 um 18:30 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard


    wenn es wirklich noch ein mt-6501 ist mit mageren ~ 30 - 36 MB freien ram, dann hast du schlechte karten. evtl kannst du es ohne tts-stimme nutzen, glaube es aber nicht.

    restliches steht hier z.b drin:

    [Only members can see the link]
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Folgende Benutzer bedankten sich bei trockensuppe:


Thema geschlossen

Ähnliche Themen

  1. Probleme mit igo primo 1.2 und Hualingan HL 8786GB
    Von T-One im Forum iGO8 - Primo
    Antworten: 21
    Letzter Beitrag: 08.10.2011, 09:07
  2. Probleme mir der Installation der Software
    Von Wim24 im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 10.06.2011, 15:45
  3. Igo Primo 1.2 probleme mit dem GPS empfang
    Von sonolo004 im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 10.06.2011, 00:05
  4. Primo installation
    Von vwfan81 im Forum iGO8 - Primo
    Antworten: 6
    Letzter Beitrag: 05.08.2010, 21:18
  5. MT6501 - hilfe probleme mit der funktion des gps und tasten
    Von rocky2 im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 18.02.2010, 17:41

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64