+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Frage zu "Ende" Skin bei Primo 1.2?

  1. Top | #1
    Premium-Member Avatar von zaphod
    My Car
    Pug
    Radio
    vorher ES896GE, nun ein Android 4.2.2 Gerät
    Dabei seit
    09.08.2010
    Beiträge
    136
    Bedankt
    8
    Erhielt 46x Danke in 17 Posts

    Standard Frage zu "Ende" Skin bei Primo 1.2?

    wenn ich Primo 1.2 beende über "Beenden" dann steht unten links "Bitte warten".
    nun habe ich aber ein anderes bild eingefügt was dunkel ist und der schriftzug ist schwarz beim tag-standard-skin, beim nacht-standard-skin ist dieser aber weiß.
    nun hätte ich diesen aber immer weiß, nun möcht ich gerne wissen ob mir da einer weiterhelfen kann wo ich die einstellung finde.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Das weiße bild müsste in der data.zip sein und das bild beim beenden findest du in der skin_X.zip

    Die Grafik heisst loading.bmp
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von zaphod
    My Car
    Pug
    Radio
    vorher ES896GE, nun ein Android 4.2.2 Gerät
    Dabei seit
    09.08.2010
    Beiträge
    136
    Bedankt
    8
    Erhielt 46x Danke in 17 Posts

    Standard


    die grafik hab ich ja geändert, die " loading.bmp ".
    das selbe bild kommt auch beim beenden und unten links steht "Bitte warten" und das will ich ändern.

    ich hab auch noch kein grafikprogramm gefunden mit dem ich die .bmp aus der Data.zip öffnen kann.

+ Antworten

Ähnliche Themen

  1. "Against all odds": Radioempfang/-qualität... "Pure Highway DAB" *eine Chance?
    Von jbla im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 14
    Letzter Beitrag: 31.07.2011, 22:51
  2. Navi startet nicht mehr! "Navigation System" und Ende! - MT6505
    Von dickerhase im Forum SOFTWARE-Helpdesk
    Antworten: 44
    Letzter Beitrag: 13.03.2011, 18:15
  3. "welcome to navigation system" - 6.5" KDF VW01 Touchscreen
    Von minabadr im Forum SOFTWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 05.02.2011, 13:55
  4. Infos zum Timeless-long "TID-7501" und "TID-7501DT" = idrive24 "MV-0411Q"
    Von krebs8 im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 2
    Letzter Beitrag: 22.01.2011, 17:02
  5. [Privatverkauf] VW China RNS Biete " MT 6505" von Maisun Neu und mit allem Zubehör
    Von Golf im Forum Verkauft !
    Antworten: 3
    Letzter Beitrag: 01.11.2010, 16:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64