Thema geschlossen
Ergebnis 1 bis 3 von 3

Thema: Hilfe, IGO Primo findet keine Satelitten

  1. Top | #1
    Member Avatar von saupanzz
    My Car
    Touran
    Radio
    AS 7609
    Dabei seit
    06.06.2011
    Beiträge
    15
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Hilfe, IGO Primo findet keine Satelitten

    Hallo zusammen,

    ich brauche mal eure Hilfe. Ich habe schon die Suche benutzt aber nichts gefunden.

    Ich habe ein AS 7609 mit Adapter an der originalen Dachantenne meines Touran angeschlossen. IGO Primo ist installiert und läuft auch. Ich bekomme allerdings keinen Empfang zu einem Satelitten. Wenn ich IGO über die AUS Taste beende komme ich in ein anders Navi Menü. Dort ist ein Satelitten Monitor der auf Anhieb einige anzeigt.
    Muss ich an der sys Datei vielleicht etwas ändern?

    Die sieht so aus:

    [device]
    type="Generic_device"

    [power]
    powermgm_state="1"
    skip_suspend_process_all="1"

    [Main]
    ShowExit=1

    [Bluetooth]
    ;btappl="\SDMMC\PRIMO\BTOnOff.exe"

    [interface]
    show_exit=1
    extra_settings=1
    resolution_dir="800_480"
    ;vga=0
    ;show_bugreport=1

    [3d_config]
    disable_roadsign_navigation_mode=1
    rotated_roadsigns=1
    show_guidance_arrows=1
    show_guidance_strip=1

    [sound]
    csv_voice_enabled=1
    use_method=1
    queue_length=200
    sound_volume=255
    voice_volume=255
    mute_os_key=1
    ding=0

    [route]
    correctness=90

    [warning]
    speedcam_enabled=1 0)
    speedcam_visualtype=1 1)
    speedcam_soundtype=1 1) 1=warn if overspeed 2=approach
    speedcam_soundtype_4=2 ;
    speedcam_warning=1 0)
    ;speedcam_check_frc=1
    speak_tts_only=1
    speedwarn_alt_builtup_based=1 0)
    speedwarn_alt_limit=1 0)
    speedwarn_alt_tolerance=110 100)
    speedwarn_alt_toltype=1 0) alternative tolerance type
    speedwarn_tolerance=110 100)
    speedwarn_toltype=1 0) absolute or percentage

    [debug]
    skip_eula=1
    enable_roadshadow=1
    loop_sim=1
    sound_q_length=200
    reserve_memory=1835008
    cache=262144
    experimental_features="1"

    [map]
    auto_nightmode=1
    map_mode="3D"

    [tts]
    tts_buffer=131072
    announce_exit_directions=1
    tts_logics=3
    priority="HIGH"
    always_say_road_names=3
    announce_street_name=1
    skip_exit_numbers=2


    Sollte da nicht ein Punkt mit gps dabei sein?

    Hat jemand einen Tipp für mich?

    Danke

    Gruß Mario

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Zitat Zitat von saupanzz [Only members can see the link]
    Muss ich an der sys Datei vielleicht etwas ändern?

    füge das hinzu:

    [gps]
    port=2
    baud=9600
    protocol=nmea
    maximise_baud=0
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Member
    Themenersteller
    Avatar von saupanzz
    My Car
    Touran
    Radio
    AS 7609
    Dabei seit
    06.06.2011
    Beiträge
    15
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Das wars. Hatte mir schon sowas gedacht.
    Besten Dank für die schnelle Hilfe.

    kann geschlossen werden

Thema geschlossen

Ähnliche Themen

  1. iGO 8.3.2.97313 findet keine TMC-Sender (Dauersuchlauf)
    Von robstar1976 im Forum iGO8 - Primo
    Antworten: 33
    Letzter Beitrag: 15.03.2013, 14:41
  2. Antworten: 0
    Letzter Beitrag: 22.10.2011, 21:37
  3. keine Ansage, kein Ton bei Igo 8.. und Primo
    Von doormann im Forum iGO8 - Primo
    Antworten: 11
    Letzter Beitrag: 04.04.2011, 18:12
  4. Antworten: 5
    Letzter Beitrag: 30.12.2010, 13:32
  5. Primo auf china navi cvgx-c30 findet kein TMC
    Von Cyberpictures im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 08.12.2010, 12:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64