+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Keine Anzeige der aktuellen Geschwindigkeit mehr bei iGo

  1. Top | #1
    Member Avatar von Snited
    My Car
    VW
    Radio
    Auvidio AV7237
    Dabei seit
    02.12.2011
    Ort
    Hanover, Germany, Germany
    Beiträge
    9
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Frage Keine Anzeige der aktuellen Geschwindigkeit mehr bei iGo

    Hallo zusammen,

    ich habe auf meinem Navi iGo 8.??.
    Auf der Linken Seite sind ja allerhand Informationen angebracht, unter anderem die aktuell gefahrene Geschwindigkeit.
    Das hat auch bei meinem Gerät mal funktioniert, ist jetzt seit einigen Tagen aber nur noch schwarz das Feld und auch das darüber, in dem glaube ich die restliche Fahrzeit oder so?? stand.
    Ich hab alle Einstellungen mal durchgeschaut, aber einen Punkt, der damit in Zusammenhang stehen könnte nicht gefnden.

    Hat evtl. jemand ne Idee?

    Danke schon mal :-)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    berühre die felder etwas länger als eine halbe sekunde. dann sollte sich ein fahrcomputer zeigen - dort kannst du dann die infos angeben die im jeweiligen feld angezeigt werden sollen
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Member
    Themenersteller
    Avatar von Snited
    My Car
    VW
    Radio
    Auvidio AV7237
    Dabei seit
    02.12.2011
    Ort
    Hanover, Germany, Germany
    Beiträge
    9
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Daumen hoch

    ok, das mit dem fahrtcomputer wusste ich, aber dass man da auch was einstellen kann hab ich vorhin nich rausfinden können. muss ich mir wenn ich nach hause fahre noch mal genauer ansehen :-)

    vielen dank schon mal für den tipp!

  5. Top | #4
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard


    die weißen vierecke markieren die gewählten informationen der jeweiligen datenfelder in der navigationsansicht.
    siehe beispielbild im anhang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Keine Anzeige der aktuellen Geschwindigkeit mehr bei iGo-87971912199104.gif  
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  6. Folgende Benutzer bedankten sich bei trockensuppe:


+ Antworten

Ähnliche Themen

  1. keine Ton-Unterbrechung mehr
    Von Hansen im Forum iGO8 - Primo
    Antworten: 69
    Letzter Beitrag: 01.06.2012, 13:35
  2. VW-7088 und MFA Anzeige --> Fuktioniert z.B. RDS und Navi Anzeige?
    Von foxyproxy im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 9
    Letzter Beitrag: 11.11.2010, 09:56
  3. Keine Poi anzeige auf Igo 8
    Von henni im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 24.08.2010, 20:49
  4. Antworten: 2
    Letzter Beitrag: 12.06.2010, 21:41
  5. Keine Ansagen mehr?
    Von Fishmasta im Forum HARDWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 27.05.2010, 20:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64