+ Antworten
Ergebnis 1 bis 5 von 5

Thema: IGO Primo 2 - nach beenden nur noch weißes Bild !

  1. Top | #1
    Male
    VIP-Member
    Avatar von bianci
    My Car
    Suzuki SX4 WRC
    Radio
    KE8072
    OS-Version
    ANDROID 6.0.1
    Dabei seit
    02.04.2012
    Beiträge
    24
    Bedankt
    9
    Erhielt 3x Danke in 3 Posts

    Standard IGO Primo 2 - nach beenden nur noch weißes Bild !

    Hallo
    Habe auf mein china navi die igo primo 2 drauf.
    Funktionierte auch tadellos bis auf heute.Nach ende der fahrt sagte das navi:
    Sie haben das ziel erreicht.ich drückte die taste ok und auf einmal zog das navi wolken auf und blieb dann weiß.
    Jeglicher versuch scheiterte.Habe neue speicherkarten prob.keinen erfolg.
    Weiß einer vieleicht einen rat?
    Besten dank im voraus

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Hat es geraucht oder was verstehst du unter Wolken ?
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Male
    VIP-Member
    Themenersteller
    Avatar von bianci
    My Car
    Suzuki SX4 WRC
    Radio
    KE8072
    OS-Version
    ANDROID 6.0.1
    Dabei seit
    02.04.2012
    Beiträge
    24
    Bedankt
    9
    Erhielt 3x Danke in 3 Posts

    Standard

    Falsch ausgedrückt.Der Bildschirm sah aus wie der himmel voller wolken.
    Habe es schon hinbekommen.Machte das Navi paar stunden stromlos jetzt geht es wieder.
    Besten dank nochmals

  5. Top | #4
    Kann kein Chinesisch Avatar von pastirma
    My Car
    VW
    Radio
    Wayteq x960bt
    Dabei seit
    25.03.2012
    Beiträge
    1
    Bedankt
    5
    Erhielt 0x Danke in 0 Posts

    Standard

    Abstürze dieser Art deuten in der Regel darauf hin,dass man eine falsche oder fehlende lyc. Datei (Lizenz) hat.
    Sollte es erneut mal vorkommen,dann sollte man sich mal darauf konzentrieren.Habe ich schon öfter erlebt.Wenn natürlich nicht die Hardware defekt ist.

  6. Top | #5
    Male
    VIP-Member
    Themenersteller
    Avatar von bianci
    My Car
    Suzuki SX4 WRC
    Radio
    KE8072
    OS-Version
    ANDROID 6.0.1
    Dabei seit
    02.04.2012
    Beiträge
    24
    Bedankt
    9
    Erhielt 3x Danke in 3 Posts

    Standard


    das nächste problem ist jetzt:
    Das schreibt er beim starten: Out of Memory
    Requested 4080
    Cache:0
    Geändert von bianci (05.04.2012 um 17:17 Uhr)

+ Antworten

Ähnliche Themen

  1. [GELÖST] iGO Primo stürzt nach einer Weile ab
    Von Jeanlucpica im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 09.03.2012, 09:36
  2. DVD Warnung, kein Bild, nur Ton
    Von alpinaekip im Forum WinCE Tools
    Antworten: 2
    Letzter Beitrag: 01.03.2012, 15:27
  3. VW-7088 Radio nur noch rauschen
    Von jogiebaer im Forum Winca, Maisun & Co.
    Antworten: 21
    Letzter Beitrag: 14.01.2012, 19:42
  4. Canying 7088 spielt nur Radio ohne Bild
    Von abi_1989 im Forum Winca, Maisun & Co.
    Antworten: 10
    Letzter Beitrag: 08.01.2012, 18:37
  5. Nur noch ein schwarzes Bild beim Navigations Menü
    Von sonolo004 im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 23.06.2011, 17:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64