+ Antworten
Seite 2 von 14 ErsteErste 123412 ... LetzteLetzte
Ergebnis 16 bis 30 von 196

Thema: Primo v2.0.1 (800x480) WinCE

  1. Top | #16
    Male
    Premium-Member
    Avatar von zterp
    My Car
    vw golf 6 cabrio
    Radio
    roadrover IAI 7037 V2
    Dabei seit
    29.02.2012
    Ort
    bei frankfurt am main
    Beiträge
    164
    Bedankt
    73
    Erhielt 43x Danke in 19 Posts

    Standard

    mir fehlen da noch dit TTS Stimmen.
    [Only members can see the link][Only members can see the link][Only members can see the link]

    hoffe, das sind sie, hab sie aber noch nicht getestet!

  2. Folgende 3 Benutzer bedankten sich bei zterp für den nützlichen Beitrag:


  3. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  4. Top | #17
    Member Avatar von Gururom
    My Car
    Ford C-Max
    Radio
    Ford C-Max spezifisches Chinateil
    Dabei seit
    09.02.2010
    Beiträge
    13
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

  5. Top | #18
    Zufriedener RR-Kunde Avatar von Garf
    My Car
    VW
    Radio
    Roadrover IAI7037V1-STM ; USB-GNS-TMC ; Y-Adapter; DAB+
    Dabei seit
    09.05.2010
    Beiträge
    2.744
    Bedankt
    1.710
    Erhielt 654x Danke in 506 Posts

    Standard

    Diesen hier
    Sieht bei mir anders aus [Only members can see the link]

    @zterp
    Von dir waren zwei fast gleiche Beiträge da, habe mir erlaubt einen zu löschen. Werde mal die Stimmen versuchen, danke dafür.



  6. Top | #19
    Member Avatar von Gururom
    My Car
    Ford C-Max
    Radio
    Ford C-Max spezifisches Chinateil
    Dabei seit
    09.02.2010
    Beiträge
    13
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard

    Hab mir wohl mit dem Drücken dieses Buttons mein WinCE unbrauchbar gemacht.
    Der Button hatt das Navi wohl in einen Sleepmode versetzt, und den Touchscreen ausgeschaltet.
    komm nun nicht mal mehr ins Startmenue des Navi um eine andere SD karte zu nutzen.
    Der Navimodus startet (wenn überhaupt) mit schwarzen Bildschirm.
    Teste jetzt noch die verschiednen Nowodas die hier zum download angeboten werden, wenn das nichts hilft, weiß ich auch nicht weiter
    Kann ja nichtmal CE neu installieren wenn der Startscreen nicht geht.

    mfg

    bin über jeden Tipp dankbar

  7. Top | #20
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.029
    Bedankt
    1.269
    Erhielt 2.104x Danke in 656 Posts

    Standard

    Hast du versucht das Gerät für 20 min. vom Strom zu trennen bevor du jetzt wild eine (unbekannte) wince version aufspielst ..?
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  8. Top | #21
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.029
    Bedankt
    1.269
    Erhielt 2.104x Danke in 656 Posts

    Standard

    das sind aber nur die voicefiles ! falls der tts_nua_v5 ordner leer sein sollte, wird das nix..
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  9. Top | #22
    Male
    Premium-Member
    Avatar von zterp
    My Car
    vw golf 6 cabrio
    Radio
    roadrover IAI 7037 V2
    Dabei seit
    29.02.2012
    Ort
    bei frankfurt am main
    Beiträge
    164
    Bedankt
    73
    Erhielt 43x Danke in 19 Posts

    Standard

    Zitat Zitat von trockensuppe [Only members can see the link]
    das sind aber nur die voicefiles ! falls der tts_nua_v5 ordner leer sein sollte, wird das nix..
    dieser ordner ist in der primo 2.01 tatsächlich leer.

  10. Top | #23
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.029
    Bedankt
    1.269
    Erhielt 2.104x Danke in 656 Posts

    Standard

    dann weißt du ja nun was zu tun ist - nimm die dateien aus der 2.0 - sollte passen ;-)
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  11. Top | #24
    Male
    Premium-Member
    Avatar von zterp
    My Car
    vw golf 6 cabrio
    Radio
    roadrover IAI 7037 V2
    Dabei seit
    29.02.2012
    Ort
    bei frankfurt am main
    Beiträge
    164
    Bedankt
    73
    Erhielt 43x Danke in 19 Posts

    Standard

    Zitat Zitat von trockensuppe [Only members can see the link]
    sollte passen ;-)
    ... hab schon und teste morgen früh. jetzt nur bett, schlafen ...

  12. Top | #25
    Male
    Mod
    Themenersteller
    Avatar von albertrona
    My Car
    Audi A4
    Radio
    Pumpkin JY-C0227
    Dabei seit
    15.10.2010
    Ort
    Herzogenrath bei Aachen
    Beiträge
    301
    Bedankt
    133
    Erhielt 2.836x Danke in 121 Posts

    Standard

    so jungs ich habe es hinbekommen - es lag am Speedcam Ordner !!


    Ich stelle euch TTS Sprach Files und German lang zu verfügung, ZoZo und GJ skin und Dimka tomsoft 1.5.3.4 angepasst für primo 2.01


    Der Dank geht an MYMOD und Cardoso

    Quelle DEB.
    Angehängte Dateien Angehängte Dateien
    Geändert von albertrona (20.07.2012 um 13:29 Uhr) Grund: anhang hinzugefügt
    Bitte keine Supportanfragen mehr per PN, dafür ist das Forum da !!!

  13. Folgende 17 Benutzer bedankten sich bei albertrona für den nützlichen Beitrag:


  14. Top | #26
    Member Avatar von Fernfahrer01
    My Car
    Skoda
    Radio
    Pionier
    Dabei seit
    23.02.2012
    Ort
    Bremerhaven
    Beiträge
    16
    Bedankt
    54
    Erhielt 3x Danke in 2 Posts

    Standard

    hallo

    ich habe es auf dem wayteq x 960 bt zum laufen bekommen,allerdings gestartet über die igo8 exe
    richtig testen kann ich aber erst übernächste woche wenn ich wieder unterwegs bin.

    was ich nur noch vermisse ist bei der nächsten aktion die entfernungsangabe und den skin wechsler,da ich gerne den dimka skin benutzen würde.
    aber ansonnsten echt klasse :-)


    wenn nichts dagegen spricht,würde ich gerne wenn es kommplett fertig ist es hier als sorglospaket für das wayteq reinstellen.



    hmmmm,es läuft zwar,aber es braucht ca 5-10 min bis es hochgefahren ist :-(
    Geändert von Fernfahrer01 (20.07.2012 um 17:57 Uhr)

  15. Top | #27
    Male
    Mod
    Themenersteller
    Avatar von albertrona
    My Car
    Audi A4
    Radio
    Pumpkin JY-C0227
    Dabei seit
    15.10.2010
    Ort
    Herzogenrath bei Aachen
    Beiträge
    301
    Bedankt
    133
    Erhielt 2.836x Danke in 121 Posts

    Standard

    @Fernfahrer01
    siehe ein Post vor dir habe den Dimka skin reingestellt
    Bitte keine Supportanfragen mehr per PN, dafür ist das Forum da !!!

  16. Folgende Benutzer bedankten sich bei albertrona:


  17. Top | #28
    Member Avatar von Fernfahrer01
    My Car
    Skoda
    Radio
    Pionier
    Dabei seit
    23.02.2012
    Ort
    Bremerhaven
    Beiträge
    16
    Bedankt
    54
    Erhielt 3x Danke in 2 Posts

    Standard

    hallo
    also 2 kleine aber eigendlich unwesendliche fehler sind mir aufgefallen (zumindest auf meinem gerät)
    1) das gps signal wird oft verloren.ich habe gps eintrag aus der sys rausgenommen und primo selber suchen lassen,mit dem selben ergebnis.
    2) bei autobahnauffahrten wird angesagt z.B in 800 metern erreichen sie die autobahn auf die A 27,in 700 metern erreichen sie die autobahn auf die A 27, in 600 metern erreichen sie die autobahn auf die A 27 u.s.w.

    kann man das nicht irgendwie ändern ??

    ich glaube ich habe die fehler abgestellt.
    habe einfach meine sys aus primo 2.0 genommen.
    mal sehen obs klappt
    Geändert von Fernfahrer01 (22.07.2012 um 14:39 Uhr)

  18. Top | #29
    test2154
    Gast Avatar von test2154

    Standard iGO Primo, Veloster

    [Only members can see the link]

    Hallo Navi-Freunde,
    Habe Primo ausprobiert, auf China-Navi, Beim herumklicken, habe ich den schalter unten rechts auf dem Bild, den 2-von rechts, den grünen gedrückt. Jetzt ist der Bildschirm dunkel in Navi. Bei allen anderen anwendungen ist er hell, so bald auf Navi umgeschaltet wird, ist er wieder dunkel.
    Kann wir jemand helfen? Vielen Dank.

  19. Top | #30
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider2.0i.e, BMW 330i
    Radio
    Roadrover I7104TR + I7037V2; TMC Pro, DAB+
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.033
    Blog-Einträge
    1
    Bedankt
    264
    Erhielt 2.355x Danke in 1.913 Posts

    Standard


    Zitat Zitat von test2154 [Only members can see the link]
    Jetzt ist der Bildschirm dunkel in Navi. Bei allen anderen anwendungen ist er hell, so bald auf Navi umgeschaltet wird, ist er wieder dunkel.
    Aber das Symbol (Kreis mit halbem senkrechten Strich drin) ist Dir schon bekannt, oder ? Gibt's auf fast jedem elektrischen Gerät: Das ist der Ein- bzw. AUSSCHALT-Knopf. Damit hast Du das WinCE auf dem GPS-Modul jetzt in den Suspend Mode versetzt (im normalen Windows nennt sich das "Standby" oder "Ruhezustand").
    Da hilft jetzt nur ein Coldboot. Also Strom aus (richtig aus, also "abklemmen") 30 Sec. warten und wieder anschließen.

  20. Folgende 4 Benutzer bedankten sich bei strados für den nützlichen Beitrag:


+ Antworten
Seite 2 von 14 ErsteErste 123412 ... LetzteLetzte

Ähnliche Themen

  1. WinCE - Vistastyle 800x480
    Von trockensuppe im Forum WinCE Tools
    Antworten: 4
    Letzter Beitrag: 15.04.2017, 13:00
  2. WinCE - Black GPS Menü 800x480
    Von temel23 im Forum WinCE Tools
    Antworten: 4
    Letzter Beitrag: 12.02.2012, 14:03
  3. WinCE - VW und Skoda Startmenü wince 800x480
    Von temel23 im Forum WinCE Tools
    Antworten: 5
    Letzter Beitrag: 08.10.2011, 23:07

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64