+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Chinesische Fehlermeldung - Ratlos!

  1. Top | #1
    Kann kein Chinesisch Avatar von thowie
    My Car
    Mazda MX-5 NB 1.9
    Radio
    Tristan Auron BT2D7012
    Dabei seit
    02.03.2013
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Frage Chinesische Fehlermeldung - Ratlos!

    Hallo Spezialisten,
    ich habe ein Tristan Auron BT2D7012. Serienmäßig ist dort sygic 10 drin, das problematische "Ruckelprogramm".
    Ich habe mir deswegen eine Original SD IGO PRIMO 2 besorgt, die vorher auf einem 800x480 Chinaböller gut gelaufen ist.
    Ich habe zunächst save gelöscht, und in die sys.txt meine Werte für gps und tmc eingetragen.

    Dann das Problem:
    Igo Primo startet zunächst, recht langsam natürlich, und ich komme sogar durch die Grundeinstellung, und zur Eingabe des Navigatuionszieles.
    Dachte schon: Prima, alles super!

    Habe dann über die Hardwaretasten wieder auf das Radiomenü umgeschaltet. Ergebnis: kleine chinesische Fehlermeldung als Kasten oben links. Keine Bedienung des Radios mehr möglich. Weder über Touchscreen noch Tasten.

    Radio aus, Radio ein: Alles läuft wieder normal. Navi gestartet: Wieder der gleiche Efekt, nur kommt die Fehlermeldung jetzt schon viel früher, während des "Startbalkens", etwa in der Mitte des Prozesses.

    Da ich kein chinesisch kann: Kennt jemand dieses Problem und hat eine Lösung?

    Vielen Dank!

    Gruß Thowie

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    VIP-Member
    Avatar von Jeck
    My Car
    VW Golf VII GTD
    Radio
    Discovery pro
    Dabei seit
    15.11.2012
    Ort
    NRW
    Beiträge
    68
    Bedankt
    40
    Erhielt 4x Danke in 3 Posts

    Standard

    Hallo,

    hast du eine TTS Stimme an? Versuch mal mit normalen Stimmen.

    Gruß Johann
    Original VCDS Interface, OstWestfalen-Lippe

  4. Top | #3
    Male
    Mod
    Avatar von albertrona
    My Car
    Audi A4
    Radio
    Pumpkin JY-C0227
    Dabei seit
    15.10.2010
    Ort
    Herzogenrath bei Aachen
    Beiträge
    301
    Bedankt
    133
    Erhielt 3.042x Danke in 123 Posts

    Standard

    [Only members can see the link]

    Spoiler



    Edit.[Only members can see the link]
    [Only members can see the link]
    die läuft mit Tmc
    .
    Geändert von albertrona (22.07.2013 um 01:44 Uhr)
    Bitte keine Supportanfragen mehr per PN, dafür ist das Forum da !!!

  5. Top | #4
    Male
    Kann kein Chinesisch
    Avatar von chwiget
    My Car
    Chevrolet Captiva 2007
    Radio
    ???
    Dabei seit
    05.01.2016
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    und hat es nun geklappt? kommt die chinesische fehlermeldung nicht mehr?? ich habe ein unbekanntes Navi(nirgends angeschrieben) und ich benutze igo9. ich habe noch das igo 9.8 versucht, aber da stürzt mir immer das navi ab beim starten.

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 29.08.2015, 14:57
  2. Fehlermeldung im Radiomodus
    Von JohnShooter im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 28.11.2013, 21:59
  3. Nur Chinesische Schrift beim Navi
    Von bunnyhaus66 im Forum HARDWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 21.04.2012, 22:51
  4. IGO8 - erst chinesische Zeichen - jetzt Ende Gelände
    Von Lanny1976 im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 03.08.2011, 19:59
  5. China-RNS chinesische Meldung
    Von Killa im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 27.01.2011, 09:04

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64