+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme mit IGO8

  1. Top | #1
    Member Avatar von holgi123
    My Car
    Opel
    Radio
    unbekannt dvd navi
    Dabei seit
    24.03.2013
    Beiträge
    14
    Bedankt
    1
    Erhielt 1x Danke für 1 Post

    Standard Probleme mit IGO8

    Igo 8 Startet und geht sofort auf Reset und Starte neu bei mir habe alles versucht aber bin ein bischen neu drehe schon am Rad hir seit 4 tagen schon meine daten vom DVDRadio wenn einer was damit anfangen kann
    habe tom tom schonversucht und nix startet nicht mal könnte mir eine weiter helfen wäre schön und danke noch mal im voraus komme nicht mehr klarr sd karte 4 gi kann sein da ich was falschmache mit den ordnern aber kein plan mehr
    Angehängte Dateien Angehängte Dateien

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member
    Themenersteller
    Avatar von holgi123
    My Car
    Opel
    Radio
    unbekannt dvd navi
    Dabei seit
    24.03.2013
    Beiträge
    14
    Bedankt
    1
    Erhielt 1x Danke für 1 Post

    Standard

    Ich werde nicht mehr schlau aber igo leuft nicht habe jetzt alles versucht und nix bin mit meinem latein am ende
    würde mich freuen wenn mir einer weiter helfen könnte bin schon doof von der ganzen sucherei

  4. Top | #3
    Male
    Super-Mod
    Avatar von Icke
    My Car
    Skoda SuperB Combi 2.0 TSI Elegance
    Radio
    Columbus RNS510
    OS-Version
    Josi FW 5238
    Dabei seit
    28.05.2012
    Ort
    Berlin
    Beiträge
    594
    Bedankt
    77
    Erhielt 1.234x Danke in 150 Posts

    Standard

    Wenn Du Deutscher bist, solltest Du mal in einem vernünftigen Deutsch schreiben!!!! Dann wird Dir hier auch sicher jemand helfen!!!! Man muß das ganze schon drei mal lesen, damit man überhaupt versteht was Du meinst.

    Da wir alle keine Glaskugel besitzen, solltest Du uns mal sagen, was Du alles getan bzw. ausprobiert hast. Lade Dir doch einfach einmal ein fertiges Primo aus dem Downloadbereich herrunter, kopiere es auf Deine SD und gebe im navi den Startpfad an. War denn zu dem Navi Keine Software mit dabei?

  5. Top | #4
    Member
    Themenersteller
    Avatar von holgi123
    My Car
    Opel
    Radio
    unbekannt dvd navi
    Dabei seit
    24.03.2013
    Beiträge
    14
    Bedankt
    1
    Erhielt 1x Danke für 1 Post

    Standard


    Bei dem Navi war keine Soft dabei .Habe nochmal primo geholt und bin am Testen problem ist bei mir mit dem Standartpfad eingeben da hackt es bei mir bin sehr neu auf dem Gebiet .Danke für die Antwort .werde es versuchen mit dem standart pfad zu ändern.aber er Schreibt mir immer global-cfg not fond
    Geändert von holgi123 (27.03.2013 um 14:50 Uhr)

+ Antworten

Ähnliche Themen

  1. probleme mit Navi Igo8 auf Overmax Radio
    Von dr.benno im Forum SOFTWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 26.08.2012, 18:46
  2. Antworten: 1
    Letzter Beitrag: 20.08.2012, 17:36
  3. IGO8 und Primo Probleme - Factory Settings
    Von superlenz im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 30.11.2010, 21:35
  4. Probleme mit iGO8.3.4.142975, friert beim Start ein
    Von Batman im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 19.07.2010, 12:19
  5. Probleme mit IGO8
    Von Jubi20 im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 07.06.2010, 23:06

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64