+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Mein Navi startet nicht

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von gladiator1977
    My Car
    VW TOURAN
    Radio
    CAR MULTIMEDIA
    Dabei seit
    28.04.2013
    Beiträge
    1
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard Mein Navi startet nicht

    Hallo Freunde

    Und zwar ich habe mir ein Car Multimedia gerät zugelegt mit Navi (I GO ).

    Das Problem jetzt wenn ich das Navi Menü Betätige kommt der Fehler

    XXXXERROR 2.0 exe XXXXXXXXXXXX

    Die X zeichen sind auf chinesisch.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. Navi startet nicht mehr
    Von Naibaf im Forum SOFTWARE-Helpdesk
    Antworten: 12
    Letzter Beitrag: 25.03.2013, 09:29
  2. NAVI Jeep Patriot (wahrscheinlich CY-6015B) NAVI startet nicht
    Von mountydb im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 23.02.2012, 16:53
  3. Navi startet nicht immer ?
    Von powermax im Forum SOFTWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 04.11.2010, 13:36
  4. Antworten: 11
    Letzter Beitrag: 26.10.2010, 22:56
  5. Navi startet nicht mehr nach WinCE hack!
    Von kartanesi im Forum SOFTWARE-Helpdesk
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 12:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64