+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Meterzahl wird nicht angesagt

  1. Top | #1
    Member Avatar von W211
    My Car
    bmw
    Radio
    Navigen
    Dabei seit
    28.09.2013
    Beiträge
    15
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Meterzahl wird nicht angesagt

    Hi

    Ich hab ein stimmen problem mit dem navi
    Die freundliche stimme sagt
    km ansage: in einem km links ist ok, aber auch nicht immer
    meter ansage: in ...metern rechts also meistens ohne zahlen angabe.
    benutze igo 8 was kann ich da machen.
    Auch ist mir aufgefallen das die Abiegepfeile oder Kreisel Ausfahrt
    nicht richtig oder klar angezeigt oder gesprochen werden.
    Bei der Kreiselausfahrt sagt die Stimme zweite sonst nichts
    ist zwar logisch aber ungewont. Auch kenne ich es von meinem
    Medion das der Kreisel vergrößert angezeigt wird.
    Wenn jemand lösungen hat bitte melden.
    Werde mich jetzt öfters melden da mir die navisoft nicht so gefällt.

    Gruss

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Das hört sich nach einem Fehler des Skins an.
    Tausche den bitte aus gegen einen anderen

  4. Top | #3
    Member
    Themenersteller
    Avatar von W211
    My Car
    bmw
    Radio
    Navigen
    Dabei seit
    28.09.2013
    Beiträge
    15
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hi gerco

    Hast du einen passenden skin? Soll nur normale sachen können
    wie ein Navi Tomtom oder Medion,
    oder wo bekomm ich einen her.
    Wie und wo wird der skin eingesetzt, muss der alte
    gelöscht werden. Kurze Anleitung wäre supi.

  5. Top | #4
    gerco
    Gast Avatar von gerco

    Standard

    [Only members can see the link]

    SD Karte
    IGO
    Content
    Skin
    Hier den neuen Skin reinkopieren(nicht auspacken, muß als zip vorliegen)
    Ordner SAVE löschen
    IGO starten und neuen Skin aktivieren

  6. Top | #5
    Member
    Themenersteller
    Avatar von W211
    My Car
    bmw
    Radio
    Navigen
    Dabei seit
    28.09.2013
    Beiträge
    15
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    hi

    danke für die schnelle antwort werd mal den gurjon skin testen
    und rückmeldung geben od ichs hingebracht habe,

    --- Update ---

    hi

    hab soeben getestet skin zu den zwei anderen in den ordner conect kopiert.
    dann noch save ordner wieder gelöscht.
    ins navi unter dem menue skin sind aber nur 2 skins angezeigt worden der neue
    eigentlich nicht, dann den 2 probiert und plötzlich ging gar nichts mehr.
    alles neue wieder gelöscht und vom strom getrennt jetzt gehts zumindest wieder.
    wie würdet ihr weiter testen nur einen neuen skin laden und kopieren und die ander raus nehmen.

+ Antworten

Ähnliche Themen

  1. A-Sure AS-W7 Navigation wird nicht gefunden
    Von Spike im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 03.07.2013, 12:47
  2. China-RNS micro SD wird nicht erkannt
    Von bibo09 im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 06.11.2012, 11:18
  3. TMC wird nicht grün
    Von myminor im Forum Navigon
    Antworten: 1
    Letzter Beitrag: 20.09.2012, 20:15
  4. Adresse wird nicht gefunden
    Von michax im Forum iGO8 - Primo
    Antworten: 5
    Letzter Beitrag: 04.07.2011, 21:46

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64