+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Suche Seite nicht OK

  1. Top | #1
    Male
    Premium-Member
    Avatar von sima14
    My Car
    Seat Toledo
    Radio
    China RNS S100
    Dabei seit
    19.10.2010
    Ort
    NÖN
    Beiträge
    76
    Bedankt
    16
    Erhielt 3x Danke in 2 Posts

    Standard Suche Seite nicht OK

    Hallo bitte um Hilfe
    hab es mit mehrere Data.zip getestet immer das selber

    [Only members can see the link][Only members can see the link]

    die Auflösung ist nur so weil ich es in tab gestartet habe (Screenshot)

    [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Im Prinzip hast Du den Fehler schon gefunden.
    Deine data.zip passt nicht zu Deiner igo.exe

    Geh hier in den Downloadbereich und hole Dir dort eine komplette = passende Version.

  4. Folgende Benutzer bedankten sich bei gerco:


  5. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von sima14
    My Car
    Seat Toledo
    Radio
    China RNS S100
    Dabei seit
    19.10.2010
    Ort
    NÖN
    Beiträge
    76
    Bedankt
    16
    Erhielt 3x Danke in 2 Posts

    Standard


    Der Fehler wahr nicht in der data sondern in der ui_android die noch in igo Ordner wahr aber Danke !!!

+ Antworten

Ähnliche Themen

  1. "invalid file id" beim Aufruf einer Seite - Was tun ?
    Von krebs8 im Forum Off Topic Bereich
    Antworten: 2
    Letzter Beitrag: 13.08.2013, 17:05
  2. Antworten: 3
    Letzter Beitrag: 19.06.2012, 21:55
  3. Navi stertet nicht, finde die .exe nicht
    Von o-dieter im Forum Andere Software - Other GPS Systems
    Antworten: 2
    Letzter Beitrag: 10.03.2011, 07:43
  4. Suche für Golf 5 RNS mit Radio+CD+Navi - DVD usw muss nicht unbedingt sein
    Von Colonia im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 2
    Letzter Beitrag: 17.12.2010, 11:32
  5. Maisun: Navigation-Software startet nicht / nicht anwählbar
    Von eddingo im Forum SOFTWARE-Helpdesk
    Antworten: 6
    Letzter Beitrag: 01.04.2010, 09:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64