+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Gps Sat springt von 4 auf 10 und wieder zurück

  1. Top | #1
    Male
    Premium-Member
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard Gps Sat springt von 4 auf 10 und wieder zurück

    Hallo
    ich habe heute bemerkt das Gps Signal hin und her springt bei Igo Primo.
    Ist es normal ?
    Im Einstellungen des Radios kann man sehen das es gleich bleibt mit 13 Sats.
    Igo zeigt aber 3 volle Punkte oben rechts als Signal ohne schwankungen.
    mfg

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Zitat Zitat von internetnihat [Only members can see the link]
    sehen das es gleich bleibt mit 13 Sats
    Das hab ich noch nie gesehen.
    Irgendwo zwischen 6 und 9 ist ein normaler Wert, vielleicht auch mal 10 wenns hoch kommt.
    Igo dürfte hier auch unschuldig sein.
    Hast Du Dir schon mal angesehen wie die Antenne verbaut ist und ob die Stecker noch alle dran sind.

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard


    Hallo
    GPS Maus ist mit SMB Anschluss verschraubt.
    Sitz oberhalb des Radios auf dem Gehäuse .
    Versuche mal paar bilder zu machen und wenn ich Sat Schwankungen bekomme bzw die Satanzeige in Igo nehme ich es auf.

    MFG

+ Antworten

Ähnliche Themen

  1. Geschwindigkeitswarnung setzt sich immer zurück
    Von papabong im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 21.03.2013, 13:42
  2. Antworten: 0
    Letzter Beitrag: 10.02.2013, 18:36
  3. Chevrolet Navi springt nicht an ?
    Von baybora im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 02.07.2010, 19:50
  4. VW-7088 in Rauch aufgegangen PAYPAL zurück?
    Von MeiserHorste im Forum Winca, Maisun & Co.
    Antworten: 4
    Letzter Beitrag: 10.06.2010, 20:18
  5. Bei Start von IGO --> zurück zum startmenue
    Von kse im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 14.05.2010, 11:34

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64