Thema geschlossen
Ergebnis 1 bis 5 von 5

Thema: Redyon VW708 Igo 8 läuft aber findet kein GPS Signal

  1. Top | #1
    Kann kein Chinesisch Avatar von Ruestem
    My Car
    VW Golf 5
    Radio
    Redyon VW708
    Dabei seit
    05.09.2014
    Beiträge
    4
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard Redyon VW708 Igo 8 läuft aber findet kein GPS Signal

    Hallo

    Habe mir jetzt Igo 8 auf meinem Redyon VW708 gemacht

    Starten tut es auch und läuft auch wunderbar nur kriege Ich kein GPS Signal

    Er findet zwar auf Port 1 und 38400 baudrate den GPS empfänger aber wenn Ich navigieren möchte findet er einfach nicht das Signal.
    Er startet immer von Berlin aus obwohl ich in Köln bin.

    Kann mir da einer weiter Helfen ??

    TMC findet er auch

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    schon mal den Ordner "Save" gelöscht?

  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von Ruestem
    My Car
    VW Golf 5
    Radio
    Redyon VW708
    Dabei seit
    05.09.2014
    Beiträge
    4
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Habe ich auch schon gemacht

    Wie gesagt starten tut es und läuft auch ruckelfrei

    Nur Wenn ich dann navigieren möchte findet er kein signal

    Kann es an der GPS antenne liegen ??

  5. Top | #4
    gerco
    Gast Avatar von gerco

    Standard

    Kann es an der GPS antenne liegen ??
    Wo hast Du die denn montiert?
    Die Antenne muß waagerecht mit freier Sicht nach oben montiert werden. Kein Metall - Kunststoff stört nicht.
    Eine metallbedampfte Scheibe geht auch nicht.

  6. Top | #5
    Kann kein Chinesisch
    Themenersteller
    Avatar von Ruestem
    My Car
    VW Golf 5
    Radio
    Redyon VW708
    Dabei seit
    05.09.2014
    Beiträge
    4
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard


    Habe Sie übers Radio gelegt

    Hatte vorher ein Erisin da hat es funktioniert

    Denke mal das vielleicht das Kabel einen weg hat oder der Stecker nicht richtig sitz

    Werde es heute mal anschauen

    --- Update ---

    Hat sich erledigt

    Funktioniert wie es soll

    Der Stecker war nicht richtig drinne

Thema geschlossen

Ähnliche Themen

  1. [WinCE] WinCE 6.0 Unlock auf Redyon VW708
    Von GangstaNo1 im Forum WinCE Tools
    Antworten: 3
    Letzter Beitrag: 10.02.2015, 09:24
  2. [GELÖST] Navi findet keinen gps signal und welcher hersteller ist es
    Von matthias1986 im Forum Welches RNS ist das ? Which Navi is it?
    Antworten: 9
    Letzter Beitrag: 01.02.2015, 23:28
  3. [Privatverkauf] verkaufe Redyon VW708
    Von rici3000 im Forum Verkauft !
    Antworten: 0
    Letzter Beitrag: 24.06.2014, 16:42
  4. Redyon VW708 oder 808
    Von RealMartino im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 4
    Letzter Beitrag: 23.05.2014, 12:12
  5. Model No2271VS- Igo8 findet kein GPS Signal
    Von dark im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 04.11.2012, 22:37

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64