+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft

  1. Top | #1
    Male
    Premium-Member
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft

    Hallo
    heute war ich dran Primo9.8.0.377454_basic auf das Radio AS-7609 zu instlieren .
    Ich habe sys. Datei alles entfernt ausser GPS .

    Steht Memory Dump around ... im crashdatei

    Keine Save datein drin damit ich sie löschen kann und Sd Karte vor Instalation formatiert.

    MFG

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von Lord_of_Chaos
    My Car
    SUZUKI Swift NZ 2010
    Radio
    MAXYON Turbo II GPS C179 / Software: MyDean 5.7.1.4 / MCU: Winca 1.6.9.0 / GUI: SUZUKI Mod by me
    OS-Version
    Windows CE
    Dabei seit
    27.08.2014
    Ort
    nahe Augschburg
    Beiträge
    91
    Bedankt
    11
    Erhielt 42x Danke in 30 Posts

    Standard

    Displayangaben sollten in der SYS.TXT schon enthalten sein.

    z.B.

    [interface]
    resolution_dir="800_480"

    [rawdisplay]
    screen_x="800"
    screen_y="480"

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard

    Hallo
    also mit voller sys ist er abgestürzt und anschliesend habe alles gelöscht ausser GPS und TMC.
    Wieser abgestürzt.
    Habe nur Karte drin und paar einträge aber es startet noch nicht mal so das ich ein schwarzes Bildschirm habe und danach stürzt das Radio ab.
    Hier paar Bilder wegen sys und crashdaten.
    Habe auch das Primo 2.0 auf der gleiche SD Karte drauf gesetzt und startet ohne Probleme ,nur 9.8 startet nicht.
    Wo könnte der Fehler liegen ?
    Soll nach Crashdatein keine daten finden aber ordner ist richtig beschriftet denke ich.
    MFG
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft-crash-seite-1.jpg   Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft-crash-seit2.jpg   Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft-crash-sys.jpg   Primo9.8.0.377454_basic stürzt sofort ab ,Primo 2.0 läuft-bild-1.jpg  

    Geändert von internetnihat (07.10.2014 um 13:01 Uhr)

  5. Top | #4
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard


    Hallo
    also ich habe eine andere IGO Version ausprobiert die jetzt funktioniert.
    Habe folgendes von AS geschrieben bekommen ,weis aber nicht wie ich es deuten solL
    "our unit has the 512RAM,but the issue that unit turn off automatically is because the GPS map operating volume should be less than 64MB"
    MFG

+ Antworten

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 16.06.2014, 09:11
  2. [Software] Probleme bei USB-Mp3 Wiedergabe wenn Primo läuft
    Von NeaBuko im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 29.12.2013, 20:39
  3. [GELÖST] iGO Primo stürzt nach einer Weile ab
    Von Jeanlucpica im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 09.03.2012, 09:36
  4. Primo Läuft kurz und Hängt sich dann auf??
    Von thebesthulck im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 07.08.2011, 17:59
  5. Primo 1.x läuft nicht an...
    Von elmer im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 06.12.2010, 15:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64