+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Problem Golf 5 Joying Octacore

  1. Top | #1
    Member Avatar von DessertEagle
    My Car
    Golf 5
    Radio
    Joying VO130P4
    OS-Version
    ANDROID
    Dabei seit
    11.06.2017
    Ort
    Bremen
    Beiträge
    10
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard Problem Golf 5 Joying Octacore

    Hi, ich habe mir vor dem Einbau ein M-Gateway aus dem 6er Golf gekauft und es auf mein Auto anpassen lassen.
    Habe mir dann gestern mein neues Joying VW Radio inkl Canbus eingebaut, so weit so gut... Am nächsten Morgen ist mir dann allerdings ne Sicherung der Scheibenwischer durchgebrannt und auch mit der neuen Sicherung, laufen die eher so, nach dem Motto, Batterie leer. Im Display unter Fahrzeuginformationen wird mir auch angezeigt, sobald ich parke, dass die Voltzahl innerhalb einer Minute von 12,95 auf 12.2 runter geht. Ich als Laie frag mich jetzt natürlich, ob es da nen kausalen Zusammenhang gibt oder die angezeigt Voltzahl vielleicht auch gar einfach nur die gewöhnliche Spannung anzeigt oder was zum Henker ich falsch gemacht habe. Denn Canbus ist dran, roter ACC NICHT, GPS ja, Antennenstecker inkl. Phantomspeisung Ja und obwohl die Rückfahrkamera noch nicht installiert ist, sind die Kabel auch schon eingesteckt.


    Vielleicht ist auch echt nur das Gestänge der Wischer kaputt, aber es ist halt echt merkwürdig. Habt ihr ne Idee, ob da was dran sein könnte?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von Scotch
    My Car
    VW Touran 2007
    Radio
    JOYING 8" JY-VO130P4V
    OS-Version
    8
    Dabei seit
    04.02.2017
    Ort
    Gifhorn
    Beiträge
    42
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard


    Hm ist schon komisch.
    Das mit der Batterie könnte auch an der Lichtmaschine / Laderegler liegen. Hattest du da den Motor noch an?
    Wenn der Motor aus war, sollte das wohl normal sein. Die Ladespannung ist ja immer etwas höher als die Batterie Spannung.

    Ich bin da auch kein Fachmann. ich würde jetzt laienhaft zurück bauen.
    Also altes Gateway wieder rein, Radio raus.
    Läuft alles normal, M- Gateway rein testen ob sich was verändert.
    Radio rein ...

    Darf ich fragen warum du das Gateway getauscht hast?
    Ich haben einen 2007'Er Touran

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 05.11.2018, 18:31
  2. Welches Octacore...
    Von rico2007 im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 3
    Letzter Beitrag: 23.01.2018, 17:50
  3. Quadcore oder Octacore?
    Von Crazor im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 1
    Letzter Beitrag: 03.12.2017, 10:40
  4. [Android] Mikrofon für Xtrons OctaCore- Headunit
    Von Nathan im Forum xtrons
    Antworten: 1
    Letzter Beitrag: 24.05.2017, 23:59

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64