+ Antworten
Seite 40 von 47 ErsteErste ... 303839404142 ... LetzteLetzte
Ergebnis 586 bis 600 von 692

Thema: M.I.C. AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp

  1. Top | #586
    Male
    Commercial-Agent
    Avatar von M.I.C. GmbH
    My Car
    Volkswagen, Universal u.v.m.
    Radio
    M.I.C. AV8
    Dabei seit
    09.01.2013
    Ort
    Leipzig
    Beiträge
    284
    Blog-Einträge
    4
    Bedankt
    42
    Erhielt 109x Danke in 60 Posts

    Standard

    Hallo aus Leipzig,

    hier nun die versprochene ausführliche Antwort.
    Bitte entschuldigt, dass es nicht zeitiger geklappt hat, es kamen in letzter Zeit sehr viele Anfragen. Ich habe mich gerade durch alle Seiten seit meiner letzten Antwort gewühlt und die meisten Fragen wurden glücklicherweise schon von euch oder von uns per Mail/WhatsApp gelöst. Wenn ich doch was übersehen haben sollte, bitte nochmal Bescheid sagen!


    @M.I.C.: Kann man da tatsächlich Anpassungen vornehmen und werden Fehler da abgelegt, oder ist das nur eine Art Platzhalter,so dass die Diagnosegeräte was zum Lesen haben?
    Hallo Daniel,
    dazu kann ich leider gerade auch nichts sagen, aber ich habe es an den Techniker weitergeleitet und reiche die Info nach!
    Außerdem hattest du noch das Problem, dass dein DAB-Empfang immer deutlich schlechter wird, wenn du ein USB-Gerät anschließt, richtig? Wenn ja, könnte es daran liegen, dass die Antenne nicht grundiert, also mit Metall verbunden wurde. Kann das sein?

    - Stimme Navi - Radio wird nur bei Sygic unterbrochen (nicht bei Google Maps, Here oder Navigion) - ist das bei euch auch so?
    Das Radio unterbricht immer nur für die Stimme der Standard-Navi-App. Du kannst die unter "Einstellungen" --> "Navi-Einstellungen" --> "Navi-App Optionen" auf Googlemaps umstellen und dann müsste es auch funktionieren.

    Also bedeutet der Druck auf RST nur, dass das Gerät neu startet? Es werden keine Einstellungen o. ä. gelöscht?
    Richtig, es ist der gleiche Effekt, wie wenn heruntergefahren und die Stromzufuhr gekappt wird.

    Gibt es nähere Infos zum Update? Was genau verbirgt sich dahinter?
    Leider habe ich auch keinen genauen Changelog vorliegen. Es sind hauptsächlich verschiedene kleine Änderungen zur Stabilität des Systems.

    anscheindend werden wohl wirklich die Werkseinstellungen nicht gelöscht - weiss jemand wie ich das machen kann?
    Das geht leider wirklich nicht so einfach. Allerdings kann ich dir sehr gerne die Screenshots der originalen Werkseinstellungen zusenden, sodass du sie selber wieder zurücksetzen kannst. Schreib mir dazu am besten eine Mail an: [Only members can see the link] oder eine WhatsApp-Nachricht an: 01773854670

    hat das update schon jemand installiert, der einen skoda/vw mit org/dynaudio soundsystem faehrt? ist damit das problem behoben?
    Hallo snIPer,
    das Dynaudio-Problem wird leider durch das Update noch nicht gelöst. Es tut mir sehr leid, dass sich die Behebung so verzögert hat. Das Problem hat bei uns höchste Priorität und es wird auf jeden Fall diesen Monat noch eine Lösung geben. Alle, die auf die Lösung warten, können mich sehr gerne kontaktieren, damit ich Ihnen sofort Bescheid geben kann, wenn es soweit ist!

    So, ich hoffe, ich habe alle offenen Punkte erwischt.

    Außerdem noch der Hinweis, dass es inzwischen zwei neue Threads zu Erfahrungen bezüglich DAB+, Surfstick und Sygic gibt:
    [Only members can see the link]
    [Only members can see the link]
    [Only members can see the link]

    Viele Grüße aus dem trüben Leipzig und bitte entschuldigt nochmal die lange Antwortzeit!
    Unser eBay-Shop: http://stores.ebay.de/micautoradio
    Service - Qualität - Kompetenz - Garantie: M.I.C. GmbH

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #587
    Male
    Member
    Avatar von lexauser
    My Car
    Skoda Yeti 2016
    Radio
    AV8V4
    OS-Version
    ANDROID
    Dabei seit
    22.06.2017
    Beiträge
    16
    Bedankt
    7
    Erhielt 3x Danke in 3 Posts

    Standard Teilerfolg beim Einsatz der originalen Skoda-RFK 5L0 827 566 C am AV8V4

    Verschiedene FBAS Signale unterscheiden sich darin wie das Farbsignal moduliert ist,welche Bildwiederholfrequenz und Zeilenzahl übertragen wird, das wird durch den entsprechenden Standard (PAL, NTSC, SECAM) bestimmt. Aus meiner Erfahrung kann ich sagen, dass das MIC mit dem NTSC(500 Zeilen, 60Hz interlaced) FBAS Signal aus meiner RFK gut zurecht kommt.
    Das frischt mein früheres Fernseh-Bastel-Wissen wieder auf, ist in vielen Jahren der Nicht-Nutzung ziemlich verblasst. Danke!

    Zufällig habe ich heute in den Werkseinstellungen unter "Sonstiges" den Punkt "prohibit reverse" gefunden
    Da fällt mir schlagartig auf, dass ich seit meinen Tests kein "leeres" RFK-Bild mehr beim Einlegen des Rückwärtsganges bekomme. An dieser Einstellung habe ich auch rumprobiert, also gestern gleich nochmal getestet. Einstellung geändert, auf "Anwenden" gedrückt und RFK-Leitung an CAM IN angestöpselt.

    Die gute Nachricht: Ich bekomme ein Bild, wenn ich den Rückwärtsgang einlege!

    Die schlechte Nachricht: Ich habe leider drei Sätze Hilfslinien im Bild! Die dunkleren rot-grünen Linien sind von der Kamera, die helleren rot-gelb-grünen und die dünnen blauen Linien sind demzufolge vom AV8V4. Wobei sich die dünnen blauen in Abhängigkeit vom Lenkwinkel verändern. Das ist mir ein bisschen zu viel.

    Deshalb meine Frage: kann man irgendwie entweder die Linien vom AV8V4 oder die von der Kamera deaktivieren?

    Zur Veranschaulichung hier die Bilder von gestern abend, Qualität geht gerade so. Die Parksensoren-Darstellung habe ich teilweise deaktiviert. Das Bild Werkseinstellungen zeigt die Einstellung, mit der es jetzt funktioniert.


    Danke an alle, die mir bis hierher mit Ihren Beiträgen geholfen haben!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-werkseinstellungen-kopie.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-bild-2-rfk-cam-.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-bild-3-rfk-abgetrennt.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-bild-1-rfk-cam-.jpg  


  4. Top | #588
    Member Avatar von bananenente
    My Car
    Golf 6 GTD
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    23.06.2017
    Beiträge
    12
    Bedankt
    8
    Erhielt 1x Danke für 1 Post

    Standard

    Man kann die Hilfslinien laut MIC in den Einstellungen deaktivieren.

  5. Folgende Benutzer bedankten sich bei bananenente:


  6. Top | #589
    Male
    Premium-Member
    Avatar von Aybee
    My Car
    VW Golf 5 GTI
    Radio
    AV8V4 | MTCD Tools | Sygic | LTE |
    OS-Version
    ANDROID
    Dabei seit
    13.07.2017
    Ort
    Kleve am Niederrhein
    Beiträge
    311
    Bedankt
    17
    Erhielt 26x Danke in 24 Posts

    Standard

    @lexauser

    Hast du nun ein FBAS Cam verbaut und diese per Cinch am Cam-in ? Original VW Cam oder Kufatec ?

    Du kannst das bei M.I.C in den Einstellungen unter "Extras" deaktivieren dann fällt die Blaue dynamische weg und die Bunte :-)

  7. Folgende Benutzer bedankten sich bei Aybee:


  8. Top | #590
    Premium-Member Avatar von hiko
    My Car
    Tiguan 5N 2.0TFSI 4M
    Radio
    AV8V4
    OS-Version
    ANDROID
    Dabei seit
    02.09.2017
    Beiträge
    52
    Bedankt
    0
    Erhielt 4x Danke in 4 Posts

    Standard

    Hab gestern so lange am Radio rumgespielt, inkl. Sygic Kartenupdate, bis ich das Auto nicht mehr starten konnte da die Batterie leergesaugt war
    Nachdem ich kurz die Batterie geladen habe und eine Runde ohne Verbraucher gefahren bin ist mir positiv aufgefallen das sich das Radio auf Rückfahrkamera einschaltet obwohl es auf Standby ist. Wenn Rückwärtsgang wieder raus ist schaltet das Radio wieder auf Standby.
    Wollte ich kurz erwähnen.

    Gruß

  9. Top | #591
    Male
    Premium-Member
    Avatar von Aybee
    My Car
    VW Golf 5 GTI
    Radio
    AV8V4 | MTCD Tools | Sygic | LTE |
    OS-Version
    ANDROID
    Dabei seit
    13.07.2017
    Ort
    Kleve am Niederrhein
    Beiträge
    311
    Bedankt
    17
    Erhielt 26x Danke in 24 Posts

    Standard

    Hab gestern so lange am Radio rumgespielt, inkl. Sygic Kartenupdate, bis ich das Auto nicht mehr starten konnte da die Batterie leergesaugt war
    Nachdem ich kurz die Batterie geladen habe und eine Runde ohne Verbraucher gefahren bin ist mir positiv aufgefallen das sich das Radio auf Rückfahrkamera einschaltet obwohl es auf Standby ist. Wenn Rückwärtsgang wieder raus ist schaltet das Radio wieder auf Standby.
    Wollte ich kurz erwähnen.

    Gruß
    Auch hier kurz damit ich das vermerken kann, Original Cam mit FBAS und Cinch und Zubehör Cam ?

  10. Top | #592
    Premium-Member Avatar von hiko
    My Car
    Tiguan 5N 2.0TFSI 4M
    Radio
    AV8V4
    OS-Version
    ANDROID
    Dabei seit
    02.09.2017
    Beiträge
    52
    Bedankt
    0
    Erhielt 4x Danke in 4 Posts

    Standard

    M.I.C. Av8v4 mit Zubehör Rückfahrkamera (NTSC). Cinch an Cam In Spannungsversorgung über back.

    Aybee, wenn es bei dir alles läuft hast du meiste Informationen und Ahnung. Du könntest doch dann ein schönes Tutorial schreiben damit nicht immer wieder die gleichen Fragen aufkommen und den Thread sprengen.

    [Only members can see the link]

  11. Top | #593
    Male
    Commercial-Agent
    Avatar von M.I.C. GmbH
    My Car
    Volkswagen, Universal u.v.m.
    Radio
    M.I.C. AV8
    Dabei seit
    09.01.2013
    Ort
    Leipzig
    Beiträge
    284
    Blog-Einträge
    4
    Bedankt
    42
    Erhielt 109x Danke in 60 Posts

    Standard

    Deshalb meine Frage: kann man irgendwie entweder die Linien vom AV8V4 oder die von der Kamera deaktivieren?
    Man kann die Hilfslinien laut MIC in den Einstellungen deaktivieren.
    Du kannst das bei M.I.C in den Einstellungen unter "Extras" deaktivieren dann fällt die Blaue dynamische weg und die Bunte :-)
    Genau, die Abstandslinien lassen sich unter "Einstellungen" --> "Extra-Einstellungen" --> "Rückansicht-Hilfe" deaktivieren.

    Ich habe mir schon notiert, den Punkt in "Abstandslinien" umzubenennen.

    Dazu noch eine zweite Frage: Findet ihr die Bezeichnungen "Ausschalt-Verzögerung", "Standby-Zeit" oder "Auto-Shutdown" am besten für die entsprechende Einstellung, bei der das Radio nach Zündungs-Aus in den Standby-Modus fährt und nach einer gewissen Zeit sich vollständig ausschaltet?

    Jemand im Forum regte außerdem an, die App "Bluetooth" in "Telefon" umzubenennen und die App "A2DP" in "Bluetooth". Sind da alle einverstanden?

    Viele Grüße aus dem grauen Leipzig!
    Unser eBay-Shop: http://stores.ebay.de/micautoradio
    Service - Qualität - Kompetenz - Garantie: M.I.C. GmbH

  12. Folgende Benutzer bedankten sich bei M.I.C. GmbH:


  13. Top | #594
    Premium-Member Avatar von hiko
    My Car
    Tiguan 5N 2.0TFSI 4M
    Radio
    AV8V4
    OS-Version
    ANDROID
    Dabei seit
    02.09.2017
    Beiträge
    52
    Bedankt
    0
    Erhielt 4x Danke in 4 Posts

    Standard

    Ich wäre für Auto Shutdown. Und dazu noch die Bitte eine 24h Shutdown ein zu bauen. Es kann ja mal sein das man in den Urlaub fliegt und das Auto längere Zeit steht. Dann wäre es doch sinnvoll das sich das Radio nach 24h komplett runterfährt.

    Zu Bluetooth: wie wäre es mit "BT-Phone" und "BT-Audio"

    Gruß

  14. Top | #595
    Male
    Premium-Member
    Avatar von Aybee
    My Car
    VW Golf 5 GTI
    Radio
    AV8V4 | MTCD Tools | Sygic | LTE |
    OS-Version
    ANDROID
    Dabei seit
    13.07.2017
    Ort
    Kleve am Niederrhein
    Beiträge
    311
    Bedankt
    17
    Erhielt 26x Danke in 24 Posts

    Standard

    Das kann man doch einstellen nach wie viel Tage oder Stunden er komplett ausschaltet....

    Der Auto-Sleep ist so völlig okay, und wenn ich Mal in den Urlaub gehe, Klemm ich Batterie ab oder stell den Auto-Sleep um auf XY damit es komplett runter fährt.

    Ja ich hab nun eine Original VW Camera mit Fbas bestellt und werde das ganze ausprobieren, sollte das klappen mache ich dazu natürlich Bilder und Schreibe etwas dazu.


    Edit: Auch mein GPS spinnt immer noch, mal hab ich 10/14 oder 14/18 und dann habe ich wieder bei einer Fahrt (selbe Strecke) 0/14 oder 0/17 echt verrückt mit dem GPS.

    Ich denke immer noch das es am falschen NTP Server in der gps.conf ist, dort ist asia eingetragen, leider kann man es ohne Root nicht ändern und kingroot funktioniert bei M.I.C nicht.

    Edit2:
    Ich hab das Gerät nun einfach mit Kingoroot gerootet das klappt ohne Probleme. Hab dann mal einen GPS NTP/XTRA Fix ausgeführt der die gps.conf entsprechen für Europa anpasst.

    Hab das Gerät neu gestartet und siehe da sofort 8/14 vorher brauchte er schon 10 min bis er 5/14 hatte. Bin jetzt mal auf den Langzeittest gespannt :-)

    Hier sollte M.I.C die Config der GPS dringend auf Europa anpassen sowohl NTP Server als auch die XTRA Server....
    Geändert von Aybee (vor einer Woche um 18:27 Uhr)

  15. Top | #596
    Member Avatar von scout08
    My Car
    Skoda Octavia 1Z
    Radio
    MIC AV8V4
    OS-Version
    ANDROID
    Dabei seit
    03.10.2017
    Beiträge
    6
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Wenn ihr grad am basteln seid:

    ich parke mein Auto während der Arbeit in einer Zone mit schlechtem Radioempfang, wenn
    ich dann abends losfahre spinnt die Radioapp weil er beim Starten der App wohl grade schlechten Empfang hat.
    Er findet keine Sender mehr, sucht sich zu Tode und die Beschriftung der Senderspeicher geht auch verloren. (Zeigt nur noch die Frequenz an)
    App muss dann komplett beendet werden und jeder gepeicherte Sender 1x aufgerufen bis er alles wieder eingerichtet hat.
    Passiert jeden Tag, auch mit dem neuen Update ist es nicht besser geworden.

  16. Top | #597
    Member Avatar von daniel
    My Car
    VW TOURAN 1T2
    Radio
    MIC AV8V4
    OS-Version
    ANDROID
    Dabei seit
    08.03.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 2x Danke in 2 Posts

    Standard

    Zitat Zitat von M.I.C. GmbH [Only members can see the link]
    Hallo Daniel,
    dazu kann ich leider gerade auch nichts sagen, aber ich habe es an den Techniker weitergeleitet und reiche die Info nach!
    Außerdem hattest du noch das Problem, dass dein DAB-Empfang immer deutlich schlechter wird, wenn du ein USB-Gerät anschließt, richtig? Wenn ja, könnte es daran liegen, dass die Antenne nicht grundiert, also mit Metall verbunden wurde. Kann das sein?
    Guten Abend,
    danke für die Antwort. Die Antenne ist mit einem Kupferklebebandstreifen auf einen blanken Punkt der Karosserie "geerdet", aber wie gesagt das Problem ist so gut wie nicht vorhanden, wenn ich zwischen den USB Anschluß und die Geräte einen aktiven USB-Hub (also mit externer 5V Versorgung) hänge. Aber wie dem auch sei, ich werde die Scheibenantenne gegen einen Splitter auf die werkseitige Antenne ersetzten, dann werde ich berichten ob etwas ähnliches passiert .


    In einer früheren Frage hatte ich nach einer Möglichkeit gefragt die Rückfahrkamera ohne einlegen des Rückwärtsganges anzeigen zu lassen. Damals war die Antwort, dass es momentan keine Möglichkeit gäbe. Nach dem Systemupdate von letzter Woche gibt es die Möglichkeit nun doch...bei der alten Version gab es eine App mit der man die Frontkamera umschalten konnte, diese wird nach dem Systemupdate nicht mehr sichtbar. Also habe ich mal in den Werkseinstellungen nachgeschaut und unter "other" den Punkt "Front Camera" gefunden und habe diesen einfach mal auf "On" gestellt. Nach dem Reboot war nun auf einmal eine andere App Names "Front Cam" da. Diese kann zwar leider nicht meine USB Dashcam anzeigen aber die hat einen Button auf der linken Seite mit der man auf die Rückfahrkamera umschalten kann.
    [Only members can see the link][Only members can see the link][Only members can see the link][Only members can see the link]
    Nur falls es noch jemanden gibt, den so etwas interessiert , ich finde die Funktion recht praktisch wenn man z.B. während der Fahrt mal nach dem Anhänger schauen möchte.

    Viele Grüße und schönen Abend
    Daniel

  17. Top | #598
    Male
    Member
    Avatar von lexauser
    My Car
    Skoda Yeti 2016
    Radio
    AV8V4
    OS-Version
    ANDROID
    Dabei seit
    22.06.2017
    Beiträge
    16
    Bedankt
    7
    Erhielt 3x Danke in 3 Posts

    Standard

    @Aybee:

    Original-RFK Skoda Yeti (Teile-Nr. 5L0 827 566 C) mit FBAS, Verkabelung nach vorne bis zum Origial-Quadlock alles unverändert Skoda. Da sich der Quadlock von dem am AV8V4 unterscheidet habe ich einen Adapter dazwischen. Kamerasignal liegt auf dem Original-Quadlock, von da gehe ich auf Cinch. Wollte an der Original-Verkabelung möglichst nichts verändern.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-adapter-av8v4.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-adapter-quadlock-chinch.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-rfk-yeti.jpg   M.I.C.  AV8 - V4 > Einbau / Konfiguration / Probleme / Pimp-yeti-quadlock.jpg  


  18. Folgende Benutzer bedankten sich bei lexauser:


  19. Top | #599
    Premium-Member Avatar von krebs8
    My Car
    VW Golf 6 Variant Comfortline
    Radio
    RCD310
    Dabei seit
    27.01.2010
    Beiträge
    264
    Bedankt
    67
    Erhielt 7x Danke in 7 Posts

    Standard

    Wer ist denn der eigentliche Hersteller des Geräts ?

  20. Top | #600
    Male
    Premium-Member
    Avatar von Aybee
    My Car
    VW Golf 5 GTI
    Radio
    AV8V4 | MTCD Tools | Sygic | LTE |
    OS-Version
    ANDROID
    Dabei seit
    13.07.2017
    Ort
    Kleve am Niederrhein
    Beiträge
    311
    Bedankt
    17
    Erhielt 26x Danke in 24 Posts

    Standard


    Zitat Zitat von lexauser [Only members can see the link]
    @Aybee:

    Original-RFK Skoda Yeti (Teile-Nr. 5L0 827 566 C) mit FBAS, Verkabelung nach vorne bis zum Origial-Quadlock alles unverändert Skoda. Da sich der Quadlock von dem am AV8V4 unterscheidet habe ich einen Adapter dazwischen. Kamerasignal liegt auf dem Original-Quadlock, von da gehe ich auf Cinch. Wollte an der Original-Verkabelung möglichst nichts verändern.

    Du bist vom Quadlock Stecker wo die 2 Fbas Leitungen rein gehen auf Cinch? Welchen Adapter hast du den benutzt dafür?

    Oder hast du die 2 Fbas Leitungen auf Cinch gebaut und dann direkt in den Cam-In ?

    Ich gehe allerdings davon aus das wenn deine Cam so funktioniert das man auch direkt in den Cam-in kann mit Fbas/Cinch und er das Signal verarbeiten kann.

    Den im Golf 5 war eine RFK ja nie vorgesehen und deswegen gibt im Quadlock des G5 auch keine Möglichkeit da einen Adapter zu stecken...


    @krebs8

    Der Hersteller ist M.I.C :-) Die Produzieren ihre eignen Radio in China und Vertreiben diese in Deutschland, ich hab noch keinen Hersteller gefunden der das selbe gebaut hat wie M.I.C

    -----

    Edit für die Nachwelt:
    Ich fahre nun seit gestern mit der angepassten gps.conf für Europa rum, und muss nun sagen, das es sehr viel Erfolg gebracht hat diese zu ändern. Der GPS Fix wird sofort gefunden wenn das Radio Startet und verliert auch zu 95% keinen GPS Fix mehr.

    Vorher brauchte er ca 10 - 15 Minuten bis er einen GPS Fix hatte und Verlor diese öfters während der Fahrt bzw. sprang auf 0/18 etc das ist seit dem Fix nun weg bei mir.

    Die GPS Config der Geräte stehe auf "Asia" genau wie die "Xtra Server". Für das Umstellen wird allerdings Root benötigt, was ihr euch ganz einfach per "[Only members can see the link]" holen könnt, die App ist Gratis und benötigt nur Internet zum Rooten und 1 Klick in der App.

    Hinweis: Bei Installieren wird euch das Geräte eine Warnung geben, ihr müsst den Pfeil anklicken und auf "Trotzdem Installieren (Unsicher) klicken.

    Danach könnt ihr mit der App [Only members can see the link] aus dem Playstore runter laden und auf Europa stellen.

    Hinweis:
    Auch wenn bei der App steht nur für Android 4.X das stimmt nicht Sie funktioniert auch mit 6.X

    @M.I.C es wäre schön wenn ihr in Zukunft die Geräte vorab von "Asia" auf "Europa" stellt, die GPS Performance wird damit sehr erhöht und Stabiler..
    Geändert von Aybee (vor einer Woche um 11:18 Uhr)

+ Antworten
Seite 40 von 47 ErsteErste ... 303839404142 ... LetzteLetzte

Ähnliche Themen

  1. [Software] Can-Bus Konfiguration ändern ?!?
    Von Signum_V6 im Forum [root] Custom Rom
    Antworten: 1
    Letzter Beitrag: 12.11.2016, 16:58
  2. [Hilfe] Probleme nach Einbau XY-VW809
    Von Bibo1969 im Forum Redyon
    Antworten: 3
    Letzter Beitrag: 12.04.2015, 10:00
  3. [Hilfe] Nav Tech Einbau Probleme mit Adapter
    Von Sigihuber im Forum Winca, Maisun & Co.
    Antworten: 1
    Letzter Beitrag: 28.12.2014, 20:53
  4. Pimp my Lenkrad
    Von jimmychoo im Forum Car Hifi Anlage - Pimp my Car
    Antworten: 21
    Letzter Beitrag: 16.08.2010, 15:05
  5. TID 7501 - Probleme beim einbau im Skoda
    Von xbmAsTeR im Forum Winca, Maisun & Co.
    Antworten: 34
    Letzter Beitrag: 11.05.2010, 22:34

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64