+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Bug: 3G Connect

  1. Top | #1
    Premium-Member Avatar von licht77
    My Car
    ja
    Radio
    auch
    Dabei seit
    29.08.2012
    Beiträge
    174
    Bedankt
    22
    Erhielt 83x Danke in 47 Posts

    Standard Bug: 3G Connect

    Immer wieder mal kommt die 3g Verbindung nicht zustande (es wird auch kein Empfangsbalken angezeigt).
    USB Dongle kurz ausstecken löst das switch_usb neu aus und die Sache funktioniert wieder.

    Kommt das bei euch auch vor? Falls es ein Bug ist, sollte er gefixt werden - evtl hilft auch ein manuelles Anstupsen des switch_usb.sh

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von dafreak
    My Car
    Golf 6
    Radio
    M.I.C. AV7
    Dabei seit
    29.07.2012
    Beiträge
    50
    Bedankt
    14
    Erhielt 9x Danke in 5 Posts

    Standard


    Also bei mir werden die Balken manchmal nicht blau, sprich Empfang ist da, aber kein Internet. Das gar nicht ging hatte ich auch schon 2-3mal. Bin aber auch noch mit Update 3 unterwegs.

+ Antworten

Ähnliche Themen

  1. UMTS / 3G Connect-Dialog unterdrücken
    Von heiko_123 im Forum RoadRover
    Antworten: 9
    Letzter Beitrag: 28.02.2015, 19:56
  2. How to connect my DVD/NAVI at home
    Von vgiannis im Forum We speak english
    Antworten: 2
    Letzter Beitrag: 26.09.2014, 10:18

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64