+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 44

Thema: NAV-TECH MV-T Autoradio

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von globus2
    My Car
    renault
    Radio
    becker
    Dabei seit
    24.03.2015
    Beiträge
    2
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard NAV-TECH MV-T Autoradio

    Hallo Brauche eure Hilfe.
    Habe auf einem NAv-Tech MV-T Navigon probiert zum laufen zu bringen.
    Es hat auch gestartet und GPS funktionierte.Probefart war ok.Nur TMC Lief nicht.
    Habe dann Version mit MixSer probiert.
    Dabei werden die Fonts und MixSerDrv.dll in Windows verzeichnis kopiert.
    Seit dem wenn ich navigation starte,wird Navigon hochgefahren und kurz danach friertes ein und das Gerät wird nach paar sekunden neue gestartet. habe wieder version ohne mixser probiert und karte paarmal formatiert und neue beschrieben,immer das selbe.
    Ich vermute das Speicher von Windows so klein ist,das es nach dateien Copie voll ist.
    Kann es mir jemand helfen ein Script zu schreiben,um die Kopierte Dateien aus Windows verzeichnes wieder zu löschen? Es ist ein windows CE6.Kenne mich mit script erstellung leider nicht aus.
    Danke in vorraus.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    ja, habe ein Nav Tech. Habe jetzt grad festgestellt, wenn man Screenshot auf nein setzt funktioniert es, freu. Grad ne Probefahrt gemacht. Habe mir auch die Blitzer geladen und ins Poi gesetzt, aber die scheinen uralt zu sein, wurde nur einer angezeigt, im Downloadbereich gibt es da ja nichts neues, hast Du da noch einen Link fuer aktuelle?

    --- Update ---

    Leider geht tmc auch nicht, brauch ich da eine Datei? Vielen Dank

  4. Top | #3
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Alle Blitzes findest Du im DB!

    Gesendet von meinem SM-N9005 mit Tapatalk
    Geändert von krebsi (27.07.2016 um 00:27 Uhr)

  5. Top | #4
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    ok, hast Du eine Ahnung wegen Tmc, zeigt es nur rot an

  6. Top | #5
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Zitat Zitat von jabba100 [Only members can see the link]
    ok, hast Du eine Ahnung wegen Tmc, zeigt es nur rot an
    Hat dein Gerät überhaupt einen TMC Empfänger?

    Gesendet von meinem SM-N9005 mit Tapatalk

  7. Top | #6
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    ja, mit Igo 2.4 funktioniert es einwandfrei, komme bei Navigon auch in das Menü rein, aber er zeigt mir dort keine Sender an, steht auf Automatik Suche

  8. Top | #7
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Zitat Zitat von jabba100 [Only members can see the link]
    ja, mit Igo 2.4 funktioniert es einwandfrei, komme bei Navigon auch in das Menü rein, aber er zeigt mir dort keine Sender an, steht auf Automatik Suche
    Welche Version von Navigon benutzt Du?
    Geändert von krebsi (26.07.2016 um 23:15 Uhr)

  9. Top | #8
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    MN 7.7.6 Build 657

  10. Top | #9
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Zitat Zitat von jabba100 [Only members can see the link]
    MN 7.7.6 Build 657
    Da geht ohne Mixser nix. Nimm einfach die 7.7.5, Baudrate und ComPort anpassen - fertig.

    Gesendet von meinem SM-N9005 mit Tapatalk

  11. Top | #10
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Ok, danke, welche der vielen 7.7.5 bitte um link....Baudrate und ComPort in welcher Datei anpassen oder innerhalb der Anwendungssoftware?

  12. Top | #11
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Das kann ich nicht wissen. Ließ mal das Thema hier durch, damit kommst Du weiter:
    [Only members can see the link]

    Gesendet von meinem SM-N9005 mit Tapatalk

  13. Top | #12
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    habe jetzt die 776 gegen die 775 ausgetauscht, Gps sofort gefunden , aber tmc nichts.

  14. Top | #13
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Zitat Zitat von jabba100 [Only members can see the link]
    habe jetzt die 776 gegen die 775 ausgetauscht, Gps sofort gefunden , aber tmc nichts.
    im Ordner Settings/UserSettings.xml den TMCPort und TMCBaudrate für dein Gerät anpassen!

    Gesendet von meinem SM-N9005 mit Tapatalk
    Geändert von krebsi (27.07.2016 um 16:03 Uhr)

  15. Top | #14
    Member Avatar von jabba100
    My Car
    Opel Tigra Twintop
    Radio
    Nav Tech
    OS-Version
    Windows CE
    Dabei seit
    17.03.2010
    Beiträge
    25
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Spoiler



    --- Update ---

    Koenntest Du mir bitte helfen und schreiben, wo ich was fuer tmc aendern muss, lieben Dank
    Geändert von krebsi (27.07.2016 um 16:13 Uhr)

  16. Top | #15
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard


    Wozu denn den ganzen Kram hier posten???!!!
    Bitte alles unter Spoiler bringen. Um dir zu helfen muss ich die TMC Werte für dein Gerät kennen.

    Dieser Abschnitt ist für dich relevant:

    <TMC>
    <RadioStationScan>1</RadioStationScan>
    <AutoRecalculation>0</AutoRecalculation>
    <PreferPay>1</PreferPay>
    <TMCPort>7</TMCPort>
    <TMCBaudrate>38400</TMCBaudrate>
    <DRVPrefix>RDS</DRVPrefix>
    Geändert von krebsi (27.07.2016 um 16:16 Uhr)

+ Antworten
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. [Hilfe] Nav-Tech MV-T GPS BAUDRATE
    Von globus2 im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 09.03.2016, 13:32
  2. Icar-Tech VX7 Kaufberatung
    Von vedo im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 8
    Letzter Beitrag: 22.03.2015, 21:33
  3. Renault AUTORADIO HYPE HSB 8741 GPS Autoradio 2 DIN
    Von blackzeus im Forum We speak english
    Antworten: 3
    Letzter Beitrag: 20.09.2013, 15:50
  4. Navigon auf jay-tech NAV-5001
    Von Antisound im Forum General Electronic Devices and China Clones
    Antworten: 10
    Letzter Beitrag: 02.06.2012, 16:01
  5. Antworten: 0
    Letzter Beitrag: 18.08.2011, 20:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64