+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Warnton vor Sprachausgabe

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von lunasue
    My Car
    VW
    Radio
    Autron
    Dabei seit
    24.12.2014
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Warnton vor Sprachausgabe

    Hallo,

    ich habe Navigon 7.7.6 für das Radio Blaupunkt New York 800 aufgespielt und ist super sogar mit TMC.
    Eines bekomme ich nicht hin. Bei dieser Version kommt vor jeder Sprachausgabe ein Warnton.
    Diese nervt... Wie kann ich das abschalten??

    Gruß

    Luna

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Hallo,

    ich habe Navigon 7.7.6 für das Radio Blaupunkt New York 800 aufgespielt und ist super sogar mit TMC.
    Eines bekomme ich nicht hin. Bei dieser Version kommt vor jeder Sprachausgabe ein Warnton.
    Diese nervt... Wie kann ich das abschalten??

    Gruß

    Luna
    Dan ist es kein Navigon ! Warnton haben die Navigon Programms noch nie gehabt nur aus der iGO Reihe.
    Übrigens,TMC geht hier nur über den Mixer von Zoulou!

    Gesendet von meinem SM-N9005 mit Tapatalk
    Geändert von krebsi (30.12.2014 um 18:22 Uhr)

  4. Top | #3
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.318
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    Dan ist es kein Navigon ! Warnton haben die Navigon Programms noch nie gehabt nur aus der iGO Reihe.
    Übrigens,TMC geht hier nur über den Mixer von Zoulou!
    Vielleicht hat er ja wegen dem NY800 Problem mit der "verschluckten ersten Silbe" den InjDrv von zoulou zusätzlich installiert. Der erzeugt (als Zeitverzögerung) einen Piepton vor der Ansage, den man allerdings auch durch einen "Stummton" (tolles Wort) ersetzen kann.
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  5. Top | #4
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard

    Ok, aber er schreibt ja über Navigon? Hier wird ja nichts verschluckt.

    Gesendet von meinem SM-N9005 mit Tapatalk

  6. Top | #5
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.318
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    Nicht ? Ich dachte, das macht das NY800 bei jeder NaviSoftware.
    War ja nur so eine Idee ....
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  7. Top | #6
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.303
    Bedankt
    474
    Erhielt 1.133x Danke in 938 Posts

    Standard


    Nicht ? Ich dachte, das macht das NY800 bei jeder NaviSoftware.
    War ja nur so eine Idee ....
    Mein S100 macht es nur bei Primo, Becker und Co. Navigon läuft total sauber. Wenn das obengenanntes Gerät auch mit Navigon die selbe Problem hat dann SORRY! Aber das glaube ich nicht.

    Gesendet von meinem SM-N9005 mit Tapatalk

+ Antworten

Ähnliche Themen

  1. Navigon 7.7.5 (build 447) keine Sprachausgabe
    Von David0 im Forum Navigon
    Antworten: 8
    Letzter Beitrag: 02.04.2016, 22:20
  2. [Software] Fehlerhafte Sprachausgabe IGO Primo Navi
    Von Vwgolfcabrio im Forum SOFTWARE-Helpdesk
    Antworten: 43
    Letzter Beitrag: 20.03.2016, 14:18
  3. Keine Sprachausgabe bei Navigation
    Von turbogeist im Forum SOFTWARE-Helpdesk
    Antworten: 13
    Letzter Beitrag: 01.11.2013, 11:56
  4. Keinerlei Sprachausgabe bei Primo
    Von Wagawaga im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 28.03.2013, 20:01
  5. Antworten: 4
    Letzter Beitrag: 07.07.2012, 15:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64