+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 16

Thema: Viele Fehler

  1. Top | #1
    Member Avatar von akesuk
    My Car
    VW Passat Variant 2006
    Radio
    KDF
    OS-Version
    ANDROID
    Dabei seit
    03.05.2016
    Beiträge
    29
    Bedankt
    17
    Erhielt 7x Danke in 2 Posts

    Standard Viele Fehler

    Kümmert sich noch irgendjemand um dieses Forum ?
    Es kann nichts gesucht werden. Beiträge verschwinden im Nirvana.

  2. Folgende 2 Benutzer bedankten sich bei akesuk für den nützlichen Beitrag:


  3. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  4. Top | #2
    Male
    VIP-Member
    Avatar von x02a
    My Car
    VW Golf 5 GTI
    Radio
    Dynavin N7-V7 (DAB)
    OS-Version
    Windows CE
    Dabei seit
    19.08.2010
    Ort
    Oberfranken
    Beiträge
    819
    Bedankt
    56
    Erhielt 128x Danke in 113 Posts

    Standard

    Die Beiträge werden in der Übersicht nicht angezeigt... usw.

  5. Top | #3
    Male
    Premium-Member
    Avatar von Mattmax
    My Car
    VW Caddy Maxi
    Radio
    ES3491V
    OS-Version
    ANDROID
    Dabei seit
    02.02.2013
    Ort
    bei Bonn
    Beiträge
    114
    Bedankt
    14
    Erhielt 7x Danke in 6 Posts

    Standard

    Offensichtlich nicht

  6. Top | #4
    Male
    Premium-Member
    Avatar von Gummibaer
    My Car
    VW Polo 6C
    Radio
    Xtrons PB96MTVPL
    OS-Version
    Android 6.0.1 Malaysk Custom ROM
    Dabei seit
    19.09.2017
    Ort
    R
    Beiträge
    118
    Bedankt
    19
    Erhielt 30x Danke in 26 Posts

    Standard

    Hmm ist schon komisch.
    Bei mir werden die Beiträge in der Übersicht angezeigt
    und bei mir funktioniert auch die Forensuche wieder.

    Die Treffer lassen zwar zu wünschen übrig, aber i.d.R nutze ich Google um ein Forum zu durchsuchen.

    Beispiel: Suche nach "Polo 6C" wird das 6C hier vom Forum einfach ignoriert und stattdessen nur nach "Polo" gesucht..
    [Only members can see the link]

    Nutzt man stattdessen Google mit dem site: tag
    kommt das hier raus. [Only members can see the link]

    Wissen aber leider die wenigsten das man so viel besser suchen kann.

  7. Top | #5
    Male
    Premium-Member
    Avatar von Rudi77
    My Car
    Skoda Rapid Spaceback Bj 2015
    Radio
    M.I.C. AV8V4
    OS-Version
    Android 8 / MTCD Tools
    Dabei seit
    08.09.2017
    Ort
    RO
    Beiträge
    242
    Bedankt
    91
    Erhielt 66x Danke in 48 Posts

    Standard

    Ja, die Suche funktioniert seit heute bei mir auch wieder, zumindest bekommt man keinen Datenbankfehler.
    Aber:
    Bei folgendem Thread konnte man z.b. in der Hauptseite sehen, dass bis gestern Leute geantwortet haben, es müsste demnach eine zweite Seite geben. Es gibt jedoch nur eine Seite, der letzte bei mir angezeigte Beitrag ist von x02a. In der Hauptseite wurde aber gestern bei "new posts" angezeigt, dass einer der Mods geantwortet hat, dieser Beitrag konnte nicht aufgerufen werden und ist auch jetzt nicht auffindbar.

    [Only members can see the link]

    Läuft also immer noch nicht so wirklich.

    Edit:

    Aber es scheint trotzdem einiges behoben worden zu sein, die Beiträge werden nun auch wieder mitgezählt im Profil.
    Kann natürlich sein, dass viele Beiträge der letzten Wochen nun einfach weg sind und es ab jetzt wieder funktioniert. Hoffen wir mal das Beste.

  8. Top | #6
    Male
    Premium-Member
    Avatar von Gummibaer
    My Car
    VW Polo 6C
    Radio
    Xtrons PB96MTVPL
    OS-Version
    Android 6.0.1 Malaysk Custom ROM
    Dabei seit
    19.09.2017
    Ort
    R
    Beiträge
    118
    Bedankt
    19
    Erhielt 30x Danke in 26 Posts

    Standard

    Hmm mach doch mal bitte ein Screenshot.
    Ich kann es nicht nachvollziehen. Bei mir wird alles richtig angezeigt.

  9. Top | #7
    Male
    root-Administrator
    Avatar von admin
    My Car
    VW
    Radio
    ex RCD300
    OS-Version
    Android & Win CE
    Dabei seit
    16.01.2010
    Status
    Bald zurück
    Beiträge
    277
    Bedankt
    265
    Erhielt 244x Danke in 148 Posts

    Standard

    [/COLOR]
    Zitat Zitat von Gummibaer [Only members can see the link]
    Hmm ist schon komisch.
    Bei mir werden die Beiträge in der Übersicht angezeigt
    und bei mir funktioniert auch die Forensuche wieder.

    Die Treffer lassen zwar zu wünschen übrig, aber i.d.R nutze ich Google um ein Forum zu durchsuchen.

    Beispiel: Suche nach "Polo 6C" wird das 6C hier vom Forum einfach ignoriert und stattdessen nur nach "Polo" gesucht..
    [Only members can see the link]

    Nutzt man stattdessen Google mit dem site: tag
    kommt das hier raus. [Only members can see the link]

    Wissen aber leider die wenigsten das man so viel besser suchen kann.
    Das liegt daran dass der Suchbegriff hier min. 3 Zeichen haben muss. Die Googlesuche ist hier übrigens auf der Hauptseite in der Sidebar, ganz oben, integriert.

  10. Folgende Benutzer bedankten sich bei admin:


  11. Top | #8
    Male
    Premium-Member
    Avatar von Rudi77
    My Car
    Skoda Rapid Spaceback Bj 2015
    Radio
    M.I.C. AV8V4
    OS-Version
    Android 8 / MTCD Tools
    Dabei seit
    08.09.2017
    Ort
    RO
    Beiträge
    242
    Bedankt
    91
    Erhielt 66x Danke in 48 Posts

    Standard

    Zitat Zitat von Gummibaer [Only members can see the link]
    Hmm mach doch mal bitte ein Screenshot.
    Ich kann es nicht nachvollziehen. Bei mir wird alles richtig angezeigt.
    Kann ich leider nicht mehr machen, da der genannte Beitrag des Mods (ich glaube es war @Garf) nicht mehr unter "new posts" angezeigt wird.

    Aber wie gesagt, seit heute scheint es tatsächlich wieder zu funktionieren. Mal abwarten.
    Geändert von Rudi77 (In den letzten 2 Wochen um 19:12 Uhr)

  12. Top | #9
    Zufriedener RR-Kunde Avatar von Garf
    My Car
    VW
    Radio
    Roadrover IAI7037V1-STM ; USB-GNS-TMC ; Y-Adapter; DAB+
    Dabei seit
    09.05.2010
    Beiträge
    2.745
    Bedankt
    1.703
    Erhielt 668x Danke in 509 Posts

    Standard

    Kann ich leider nicht mehr machen, da der genannte Beitrag des Mods (ich glaube es war @Garf) nicht mehr unter "new posts" angezeigt wird.
    Ja. der Beitrag wird tatsächlich nicht angezeigt. Er sollte eigentlich auf der 2. Seite stehen, aber man kann nicht auf die 2. Seite blättern. Unter new posts waren teile davon schon zu lesen.
    Unser Admin hat sich zum Glück wieder gemeldet und kümmert sich um die Fehler. Wir müssen intern mal diskutieren wie es mit dem Forum weiter gehen soll.

    [Only members can see the link]

    [Only members can see the link]
    Geändert von Garf (In den letzten 2 Wochen um 20:20 Uhr)



  13. Folgende Benutzer bedankten sich bei Garf:


  14. Top | #10
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.119
    Bedankt
    455
    Erhielt 1.063x Danke in 890 Posts

    Standard

    Wir müssen intern mal diskutieren wie es mit dem Forum weiter gehen soll.
    Denke ich auch......

  15. Folgende Benutzer bedankten sich bei krebsi:


  16. Top | #11
    Male
    Premium-Member
    Avatar von JhonnyB
    My Car
    Suzuki Swift Sport NZ
    Radio
    Witson V5796
    OS-Version
    Android 8.0 Malaysk
    Dabei seit
    11.03.2017
    Ort
    Stapel
    Beiträge
    343
    Bedankt
    60
    Erhielt 72x Danke in 35 Posts

    Standard

    Würde es mehr als schade finden, sollte das Forum abgestellt werden.

  17. Folgende 2 Benutzer bedankten sich bei JhonnyB für den nützlichen Beitrag:


  18. Top | #12
    Male
    Premium-Member
    Avatar von Gummibaer
    My Car
    VW Polo 6C
    Radio
    Xtrons PB96MTVPL
    OS-Version
    Android 6.0.1 Malaysk Custom ROM
    Dabei seit
    19.09.2017
    Ort
    R
    Beiträge
    118
    Bedankt
    19
    Erhielt 30x Danke in 26 Posts

    Standard

    [/COLOR]
    Das liegt daran dass der Suchbegriff hier min. 3 Zeichen haben muss. Die Googlesuche ist hier übrigens auf der Hauptseite in der Sidebar, ganz oben, integriert.
    Dann Teste mal diese :P

    "Unauthorized access to internal API. Please refer to https://support.google.com/customsearch/answer/4542055"

  19. Top | #13
    Member
    Themenersteller
    Avatar von akesuk
    My Car
    VW Passat Variant 2006
    Radio
    KDF
    OS-Version
    ANDROID
    Dabei seit
    03.05.2016
    Beiträge
    29
    Bedankt
    17
    Erhielt 7x Danke in 2 Posts

    Standard

    Ein Beispiel : Das Thema DAB+, da wurden so viele Kommentare geschrieben, von mir auch. Es wird aber nichts angezeigt, bei 90 ist schluß. Ich weiss nicht ob das auch andere Threads betrifft.

  20. Top | #14
    Male
    root-Administrator
    Avatar von admin
    My Car
    VW
    Radio
    ex RCD300
    OS-Version
    Android & Win CE
    Dabei seit
    16.01.2010
    Status
    Bald zurück
    Beiträge
    277
    Bedankt
    265
    Erhielt 244x Danke in 148 Posts

    Standard

    Ein Beispiel : Das Thema DAB+, da wurden so viele Kommentare geschrieben, von mir auch. Es wird aber nichts angezeigt, bei 90 ist schluß. Ich weiss nicht ob das auch andere Threads betrifft.
    das sollte jetzt wieder funktionieren

  21. Folgende 4 Benutzer bedankten sich bei admin für den nützlichen Beitrag:


  22. Top | #15
    Male
    Premium-Member
    Avatar von Mattmax
    My Car
    VW Caddy Maxi
    Radio
    ES3491V
    OS-Version
    ANDROID
    Dabei seit
    02.02.2013
    Ort
    bei Bonn
    Beiträge
    114
    Bedankt
    14
    Erhielt 7x Danke in 6 Posts

    Standard


    Super und Danke für die Wiederherstellung des Forum.
    Woran lag es, das einiges nicht mehr funktionierte?

  23. Folgende Benutzer bedankten sich bei Mattmax:


+ Antworten
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. [Android] Neues AV8V3 - so viele Fragen
    Von Dutch_Henry im Forum M.I.C. RNS
    Antworten: 20
    Letzter Beitrag: 18.08.2018, 13:04
  2. [WinCE] IGO und Frontcamera / Sys.txt Viele Fragen !!!!!!
    Von keno im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 24.06.2018, 19:06
  3. Honda Joying JY-UM135P2 und viele Probleme
    Von rush111 im Forum Joying
    Antworten: 38
    Letzter Beitrag: 08.05.2018, 21:56
  4. Antworten: 24
    Letzter Beitrag: 06.11.2014, 16:31
  5. [Hilfe] viele Probleme mit AS7608 v5
    Von Ballos2k im Forum Audiosources
    Antworten: 0
    Letzter Beitrag: 31.10.2014, 08:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64