+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 22

Thema: 6,95 Radio Empfang

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von mrgenie
    My Car
    Nissan NV200
    Radio
    AutoPumpkin
    Dabei seit
    02.11.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard 6,95 Radio Empfang

    Liebe Forummitglieder,

    das Autopumpkin 6,95 Android 4.4 catkit verrichtet wunderbar seine Dienste.

    Allerdings ist der Radioempfang nicht optimal. Wir sind durch die Niederlanden gefahren wo der Radioempfang stoerungsfrei ist aber hier in Deutschland hoert man ab und zu ein Rauschen im Empfang. Vermutlich ist die Sendeleistung in Deutschland etwas niedriger.

    Angeschlossen habe ich die Originalantenne von Nissan ueber eine Adapter. Keine Y-Verbindungen oder Doppeltantennen. Einfach alles original mit eben Adapter fuer den Anschluss.

    Auch habe ich oben am Dach und im Innenraum alle Anschluesse kontrolliert ob da nicht was wackelt oder gar korridiert ist. Alles bestens!

    D.h. aus irgendeinem Grund ist die Empfangsleistung fuer das Pumpkin zu niedrig, zumindest in Deutschland.

    Daher meine Fragen:
    1) Was ist der beste Weg die Empfangsleistung zu erhoehen
    a) Verstaerker (welches Modell ist zu empfehlen)
    b) Aktivantenne anbringen um die Original zu ersetzen

    2) Laesst sich ein TMC Modul fuer das Modell mit Android catKit 4.4 und iGo was drauf installiert ist nachruesten?

    3) Wie laesst sich DAB+ nachruesten. Ich lese hier im Forum als auch andere Quellen im Netz Berichte von Menschen die erfolgreich ein DAB+ nachgeruestet haben, aber keiner schreibt denn genau welches Modul sie gekauft aber. Weder spezifischen Namen/Modell noch Weblink wo sie es gekauft haben.

    Es waere sehr nett wenn jemand sich damit auskennt und sinnvolle Antworten geben kann.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    b) Aktivantenne anbringen um die Original zu ersetzen
    Dein Fahrzeug hats chon eine aktive Antenne und die ist wirklich recht gut.
    Hat Deine Antenne auch Betriebsspannung?
    Die muß am Radio angeschlossen werden. Meist ist das ein blaues Kabel.
    Ohne die Versorgung ist die Antenne praktisch tot.

    Allerdings ist der Radioempfang nicht optimal. Wir sind durch die Niederlanden gefahren wo der Radioempfang stoerungsfrei ist aber hier in Deutschland hoert man ab und zu ein Rauschen im Empfang. Vermutlich ist die Sendeleistung in Deutschland etwas niedriger.
    Hier mußte ich echt laut lachen.
    Ein FM Sender hat eine ca Reichweite von 150 bis 200km bei Ortssendern meist nur 50km.
    Damit kannst Du Radio Hilversum in Berlin nun wirklich nicht empfangen.
    Zaubern konnten die Niederländer bisher auch noch nicht(habe ich jedenfalls gehört)
    Selbst mit Größtsendern ist ein Empfang, wegen der Erdkrümmung, irgendwo bei 400km die Luft raus.
    Rundfunkwellen lassen sich noch nicht biegen(Ausnahme LW oder wenn man Reflexion einbezieht KW)

  4. Top | #3
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    @ mrgenie: gerco meint das blaue Kabel eines Phantomspeise Adapters. Hast Du einen solchen eingebaut, oder meinst Du einen einfachen Stecker Adapter ? also z.B. Nissan-Stecker auf DIN-Stecker, damit das Antennenkabel des Autos (welches ?) überhaupt mit dem AutoPumpkin verbunden werden kann ?

    Hat Deine Antenne auch Betriebsspannung?
    Die muß am Radio angeschlossen werden. Meist ist das ein blaues Kabel.
    Ohne die Versorgung ist die Antenne praktisch tot.
    Nissan = Japaner = keine Phantomspeisung.
    Aber: Das Kabel im Bordnetz, welches die Antenne mit +12V versorgt, könnte im Radio-Hauptstecker liegen und das Pumpkin könnte dort keine +12V liefern !

    Genau das hatte der User Paji vor einiger Zeit beim Mitsubishi Outländer II und einem RR herausgefunden.

    @ mrgenie: besorg Dir also mal eine Radio-Steckerbelegung für Deinen Nissan xxxxxx.
    Geändert von strados (02.11.2015 um 15:52 Uhr)
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  5. Top | #4
    Male
    Member
    Avatar von vocaris
    My Car
    VW
    Radio
    Pumpkin
    Dabei seit
    26.10.2015
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Habe eine Passat CC und das 8" Pumpkin. Beim Radio lag eine Phantom Speiseadapter dabei. Ist auch ein Y Fakra Adapter. Die VW Aktivantenne hat ja 2 Fakra Stecker, die direkt nebeneinander liegen. Vom Phantom Adapter kann man nur eine Fakra Buchse einstecken. Beide passen aufgrund des Platzes nicht rein. Habe auch das Antennen Kabel der Phantom Speisung mit dem blauen 12V Kabel des Radios verbunden. 12V liegen dort an. Dennoch ist das Radio schlecht. Bei mir ist es weniger das Rauschen als viel mehr, dass man das Gasgeben im Radio als eine Art Summgeräusch hört. Es geht genau mit der Geschwindigkeit mit. Habe ein DSG Getriebe. Andere Phantomspeisung? Oder liegt das an dem blauen 12V Kabel, welches aus dem Radio kommt?

  6. Top | #5
    gerco
    Gast Avatar von gerco

    Standard

    Dennoch ist das Radio schlecht.
    Sieht Dein Adapter so oder so ähnlich aus?
    Jeden Monat kommt neuer Murks hinzu, ich kann das Posting gar nicht schnell genug updaten.

    Adapter Link
    [Only members can see the link]
    Posting 15 und 24
    Bitte nicht nur die Bilder ansehen, sondern auch den Text lesen.

  7. Top | #6
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    Beim Radio lag eine Phantom Speiseadapter dabei. Ist auch ein Y Fakra Adapter. Die VW Aktivantenne hat ja 2 Fakra Stecker, die direkt nebeneinander liegen. Vom Phantom Adapter kann man nur eine Fakra Buchse einstecken. Beide passen aufgrund des Platzes nicht rein.
    Wenn ich das, was Du hier beschreibst, richtig verstehe, dann hast Du so etwas, richtig ?

    [Only members can see the link]
    Das ist so einer, den gerco zu Recht "Schrott-Adapter" nennt. Damit wirst Du nie einen vernünftigen Radioempfang bekommen.

    Und noch was:
    Wenn ein Auto 2 Antennen hat (bei Dir gibt's ja 2 Kabel, die in einen "DoppelFakra-Stecker" reingehen), dann ist eine davon immer die "Haupt"-Antenne, die andere die "Zusatz"-Antenne.

    Da Du jetzt nur eine angeschlossen hast, könnte es sein, dass Du zufällig die "Zusatz"-Antenne verwendest. Auch dadurch wird der Empfang deutlich schlechter als er sein könnte.
    Die "Haupt"-Antenne ist das Kabel, welches bei dem DoppelFakra Stecker die "Verriegelung" sitzt (Bügel, in den die "Nase" der Buchse einrastet).
    Geändert von strados (04.11.2015 um 12:13 Uhr)
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  8. Top | #7
    Male
    Member
    Avatar von vocaris
    My Car
    VW
    Radio
    Pumpkin
    Dabei seit
    26.10.2015
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo Strados.
    Also ich habe mir genau die Phantomspeisung bestellt, die du als Bild angezeigt hast. Dachte weil die von Hama ist und mit VW gekennzeichnet ist, wäre diese genau richtige. Ok machen wir es kurz. Welche PS muss ich bei Amazon bestellen, damit ich einen ordentlichen Radioempfang habe?
    Woher kommt denn dieses Surren im Radio (also das akustische Hören der Beschleunigung) her? Von der PS oder kann das auch über die 12V Spannung kommen?

  9. Top | #8
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von mrgenie
    My Car
    Nissan NV200
    Radio
    AutoPumpkin
    Dabei seit
    02.11.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Dein Fahrzeug hats chon eine aktive Antenne und die ist wirklich recht gut.
    Hat Deine Antenne auch Betriebsspannung?
    Die muß am Radio angeschlossen werden. Meist ist das ein blaues Kabel.
    Ohne die Versorgung ist die Antenne praktisch tot.
    Hi Gerco, danke fuer die Hilfe. Ja Betriebsspannung liegt an, 12,4Volt. Aber die Antenne auf dem Dach ist eine passive Antenne. Ich habe mit Nissan Kontakt aufgenommen und die sagten mir die verbauen ueberall diesselbe Kabel fuer aktive Antennen egal ob das PKW auch eine aktive oder passive Antenne hat. Mein Modell hat daher eine passive Antenne aber das Kabel fuer aktive Verbaut. Der Nissansprecher nahm an, dass waere hoechstwahrscheinlich kosteneffektiver.


    Hier mußte ich echt laut lachen.
    Dann habe ich ja schon mal was Gutes getan

    Ein FM Sender hat eine ca Reichweite von 150 bis 200km bei Ortssendern meist nur 50km.
    Damit kannst Du Radio Hilversum in Berlin nun wirklich nicht empfangen.
    Zaubern konnten die Niederländer bisher auch noch nicht(habe ich jedenfalls gehört)
    Selbst mit Größtsendern ist ein Empfang, wegen der Erdkrümmung, irgendwo bei 400km die Luft raus.
    Rundfunkwellen lassen sich noch nicht biegen(Ausnahme LW oder wenn man Reflexion einbezieht KW)
    Beim nachlesen meines Textes koennte man das indertat so verstehen ROFL, muss selber drum lachen.
    Aber so war das nicht gemeint. Gemeint ist natuerlich in NL die niederlaendischen Sendern und in Deutschland die deutschen Sendern zu empfangen. Dass die NL Sender staerkere Sendeleistung haben kann man aber leicht erkennen: z.B. in der Eifel 50km in Deutschland hinein bekomme ich noch niederlaendischen Radio 3FM, aber die deutsche WDR verliert man schon 10km nach der Grenze. Mit Mobilfunk aehnlich, NL Netze hat man noch 5-10km Deutschland hinein aber D Netze verliert man schon 1-5km vor der Grenze.

    Ich vermute daher, in Deutschland ist alles generell ein bisschen mehr eingeschraenkt und in NL erlauben die generell etwas mehr Funkleistung. Aber das weiss ich ja nicht, nur eine Vermutung. Aber mir ist schon klar, spaetestens nach 100km ist Schluss! Kann natuerlich auch sein, dass die deutschen Funkmasten in Relation zur Grenze unguenstig aufgebaut wurden. Zum Beispiel aus Aachen herum, empfaengt man WDR auch 30km in Belgien hinein.


    Jedenfalls, habe ich nun in Moenchengladbach am Parkplatz wo der Empfang eigentlich sehr gut sein sollte folgendes festgestellt:
    Das Radiogehause ist mit der Masse des PKW verbunden. Sowohl das schwarze Massekabel als auch das Gehause selber liegen an ein angeschweisstes Stueck vom PKW an das 100% mit der Masse des Akku verbunden ist.
    Trenne ich das Radio von der VErbindung zur Masse, ist der Empfang deutlich besser. Das Radio nutzt nun offensichtlich das Antennekabel als Massenleiter, trenne ich die Antenne, laufts naemlich nicht mehr da kein Stromkreis mehr vorhanden ist.
    Trenne ich aber die Antenne und verbinde mit dem verschweissten Stueck ist der Kreis wieder da. Daher weiss ich, sowohl das Antennekabel als das verschweissten Stueck metall hinter dem Armaturenbrett sind beide mit der Masse verbunden und werden vom Radio auch als solche benutzt.

    Nun das Interessante. Ich nehme das Radio raus und nutze das Antennekabel als Masse. Deutlich verbesserten Empfang, je nachdem wie ich sitzte im PKW aber ein leichtes Rauschen. Lege ich meine rechter Hand aufs GEhause, Empfang perfekt!

    Bewege ich nun ein USB-Ladekabel wo mein iPhone oder WindowsPhone, beides habe ich, durch die Fahrerkabine kommt ein Rauschen und geht wieder, abhaengig wo gerade die Ladekabel sich befinden.

    Das ist wiederholbar. An einigen Stellen Rauschen ohne Ende, das Kabel 10cm weiter und das Rauschen ist weg.
    Habe ich nun die Kabel dort wo nur noch Rauschen und gar kein Radioempfang mehr ist und lege wiederum meine Hand aufs Gehause des Radio, perfekter Empfang.

    Verbinde ich wieder das schwarze Massekabel oder das Gehause direkt mit der Masse des PKW ueber das verschweisste Stueck hinter dem Armaturenbrett, hilft das nichts gegen das Rauschen, meine Hand aber schon!

    Daher vermute ich, ist der Radioempfang von der Antenne nicht das Problem, sondern Stoerfrequenzen, vielleicht vom PKW?
    Jedenfalls, es ist nicht nur das USB-Ladekabel was man vielleicht denken wuerde, denn trenne ich alle Kabel und lege die Telefone weg aus dem PKW, ist immer noch Rauschen da, nur deutlich weniger.

    Vielleicht eine Frequenz im Bordnetz, ueber die Masseleitung, irgendwo muss eine Stoerfrequenz vorliegen die das Radio stoert.

    Nun hoffe ich, Sie oder ein anderer Fachmann kann mir sagen was das sein koennte.

    Ich habe mir ueberlegt vielleicht ein sehr feinmaschiges Netz zu bestellen und dann quasi einen Faradaikaefig um alle Kabel und das Radio selber zu basteln, aber mit der Masse des PKW brauche ich das ja nicht zu verbinden. Ich muesste die Isolierung ja quasi "Isoliert" durchfuehren was ja eigentlich so nicht sein sollte. Eigentlich sollte jeder Isolierung immer mit der Masse verbunden werden um statische Ladung zu vermeiden.

    Loesungen, Vorschlaege?

    Ich waere sehr Dankbar!

  10. Top | #9
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    Aber die Antenne auf dem Dach ist eine passive Antenne.
    Oben auf dem Dach eine passive Antenne ? Schreib doch bitte mal in Dein Profil, von welchem Nissan wir hier eigentlich reden (es gibt ja SEHR unterschiedliche).

    Loesungen, Vorschlaege?
    Evtl. ja.
    Nach allem, was Du hier ausführlich beschreibst, ist das ein Masseproblem. Nicht für Spannung / Strom, sondern für die Hochfrequenz des Antenneneingangs.
    Lies Dir mal diesen Blog durch.
    [Only members can see the link]
    Geändert von strados (05.11.2015 um 12:03 Uhr)
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  11. Top | #10
    gerco
    Gast Avatar von gerco

    Standard

    Mein Modell hat daher eine passive Antenne aber das Kabel fuer aktive Verbaut.
    Trenne ich das Radio von der VErbindung zur Masse, ist der Empfang deutlich besser. Das Radio nutzt nun offensichtlich das Antennekabel als Massenleiter, trenne ich die Antenne, laufts naemlich nicht mehr da kein Stromkreis mehr vorhanden ist.
    Hört sich ganz so an, als ob Die Antenne die Masse für das Radio ist.
    Schließe bitte ein dickeres Kabel an an das Radio an.
    Eine Schraube im Blech in der Nähe vom Radio direkt anschrauben.
    Am Radio gibt es auch Löcher im Gehäuse wo man eine Schraune durchstecken kann.
    So kurz wie möglich aber so lang wie nötig zum Einbau.

    Antenne aktiv oder nicht ist eigentlich ganz simpel.
    Ist der Stab kürzer als 75cm, dann ist die Antenne aktiv und benötigt eine Stromversorgung.

  12. Top | #11
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von mrgenie
    My Car
    Nissan NV200
    Radio
    AutoPumpkin
    Dabei seit
    02.11.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo Gerco und Strados.

    Vielen Dank fuer die Erklaerungen. Ich werde beides machen. Und die Massenanbindung im Gehause nachbessern und von aussen das Gehause mit dem PKW Rahmen verbessern.

    Die Antenne habe ich mittlerweile vom Dach geschraubt, definitiv ist das eine passive Antenne.
    Nissan NV200 ist uebrigens das Fahrzeugmodell.

    Zum Testen habe ich die Bordspannung an die Antenne angeschlossen und wieder abgemacht und zweimal diesselbe Strecke gefahren. Die Stoerungen sind mit oder ohne Spannung nahezu gleich. Die Lautstaerke der Sender nahezu gleich.

    Mir gehts vorallem darum: ich will WDR fehlerfrei hoeren

    Und am Besten bis in die Normandie, jedoch weiss ich: soweit wird das Signal natuerlich nie kommen. Aber zumindest hier rundum das Rheinland muesste ich ja Stoerungsfreier Empfang erreichen mit dem Radio.

    Komisch ist auch, schliesse ich das Originalradio an, habe ich mit denselben Steckern fehlerfreier Empfang, dabei liegt an der Antenne dann 0Volt an. Das Radio hat naemlich keinen Anschluss fuer die 12Volt fuer die Antenne. Zwar die Steckerverbindung die das liefern koennte, aber seitens des Radios ist da nur eine Verbindung fuer das Antennekabel und nicht fuer die Stromversorgung.

    Aber vielleicht wirklich ein Massenproblem.

    Kann es aber auch sein, dass das Auto vielleicht stoerende Frequenzen ueber die Masse selber erzeugt und das Originalradio vielleicht ein Filter dafuer verwendet und das China-Radio dies nicht hat?

  13. Top | #12
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    a) Die Antenne habe ich mittlerweile vom Dach geschraubt, definitiv ist das eine passive Antenne.
    b) Zum Testen habe ich die Bordspannung an die Antenne angeschlossen
    Kannst Du mal erklären, wie Du an eine passive Antenne Bordspannung anschließen willst ???

    Nissan NV200 ist uebrigens das Fahrzeugmodell.
    Schön, aber warum schreibst Du das nicht in Dein "User Profil" ? Meinst Du, diese Info findet in 1 Woche noch irgend wer hier in diesem Text ? Never !
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  14. Top | #13
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von mrgenie
    My Car
    Nissan NV200
    Radio
    AutoPumpkin
    Dabei seit
    02.11.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Kannst Du mal erklären, wie Du an eine passive Antenne Bordspannung anschließen willst ???
    Nein aber ich kann es versuchen.
    Die Antenne selber ist nur durch Abbau des Himmels zugaenglich. Das ist viel Arbeit und diese Kunststoffverschlusssysteme sind auch sehr zerbrechlich wenn man da ran will. Also gucke ich einfach welcher Stecker am Antennekabel dran ist. Dort ist einmal das Antennekabel und einmal ein blaues Kabel an dem Stecker drann.

    Genau an das blaue Kabel habe ich die 12Volt angeschlossen. Oben hinter der Abdeckung des PKW-Himmels ist offensichtlicht das blaue Kabel aber mit "nichts" verbunden.


    Schön, aber warum schreibst Du das nicht in Dein "User Profil" ? Meinst Du, diese Info findet in 1 Woche noch irgend wer hier in diesem Text ? Never !
    Lesen Menschen ein Benutzerprofil? Wow! Nie gedacht. Sorry.

    --- Update ---

    Mittlerweile habe ich dann gemacht was empfohlen wurde. Ein dickes Kabel vom Radiogehause an die Masse des PKW verbunden.

    Tatsaechlich ist der Radioempfang deutlich besser geworden! Ein leichtes pulsierendes Rauschen bleibt aber bestehen, aber nur hier in der Gegend! Fahre ich richtung Aachen gehts weg. RIchtung Roermond verschwindet es auch.

    Kann es sein, weil hier einige Militaerbasen und NATO-Anlagen herumstehen, dass diese mein Radio stoeren?

    Wenn ja, wir kann ich diese Stoerungen des Militaers abschalten?

  15. Top | #14
    gerco
    Gast Avatar von gerco

    Standard

    Wenn ja, wir kann ich diese Stoerungen des Militaers abschalten?
    Antrag bei der Militäradministration einreichen.

  16. Top | #15
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard


    Lesen Menschen ein Benutzerprofil?
    Wie Du ja in jedem Post jedes Users sehen kannst, werden die wichtigen Dinge eines "Profiles" dort immer links angezeigt. Man muss also nur die Augen nach links lenken, sonst nichts.

    Ein dickes Kabel vom Radiogehause an die Masse des PKW verbunden.
    Tatsaechlich ist der Radioempfang deutlich besser geworden!
    Herzlichen Glühstrumpf. Dann haben sich unsere Vermutungen also bestätigt.
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


+ Antworten
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. VW radio empfang passat sehr schlecht
    Von kingluigi_77 im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 09.01.2013, 18:29
  2. Navi Identifikation, Neue Software, Schlechter Radio Empfang
    Von peterfox101 im Forum SOFTWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 09.05.2012, 10:41
  3. china navi mit gutem radio empfang
    Von superdon im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 10
    Letzter Beitrag: 30.10.2011, 21:22
  4. VW MT6505 schlechter Radio empfang...
    Von lorus_blau im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 15.06.2010, 13:42
  5. Digitales Radio Empfang
    Von Killa im Forum SOFTWARE-Helpdesk
    Antworten: 12
    Letzter Beitrag: 22.12.2009, 15:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64