+ Antworten
Ergebnis 1 bis 5 von 5

Thema: 8" Android 4.4.2 Naviradio Bootet nicht mehr

  1. Top | #1
    Male
    Member
    Avatar von Paschke
    My Car
    VW
    Radio
    Maisun MT 6505
    Dabei seit
    18.11.2012
    Beiträge
    18
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard 8" Android 4.4.2 Naviradio Bootet nicht mehr

    Hallo besitze ein Androinnavi 4.4.2 mit 8 Zoll Display ([Only members can see the link]) für meinen Golf 5.

    Gestern ging noch alles einwandrei. Und heute dreh ich den Zündschlüssel um, das Android kitkat männchen taucht auf und es geht weiter zum Boot screen mit dem VW Emblem. 20 min später ist das VW Emblem immernoch zu sehen. Batterie abklemmen und Radio ausbau hat nichts gebracht.
    Es riecht nicht verschmort garnichts.

    Bin echt ratlos grade und hoffe auf eure Hilfe

    lg Paschke

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Warum müßt Ihr Euch eigentlich alle zwanghaft Änndreut Geräte besorgen.
    Android fürs Smartphone aber doch nicht fürs Auto.

  4. Top | #3
    Male
    Member
    Themenersteller
    Avatar von Paschke
    My Car
    VW
    Radio
    Maisun MT 6505
    Dabei seit
    18.11.2012
    Beiträge
    18
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Weil ich das Design mag aber das tut ja nichts zur Sache.
    Kann man die irgendwie hardreseten ?

    lg

    Paschke

  5. Top | #4
    Member Avatar von rogleu
    My Car
    Kia ceed sw 2010
    Radio
    Unbekannt Android 4.4.4 Dualcore RK3066 1,6 Ghz
    Dabei seit
    13.08.2015
    Beiträge
    29
    Bedankt
    0
    Erhielt 2x Danke in 2 Posts

    Standard

    Ist da nirgendwo eine kleine Bohrung, in die man z.B. eine Büroklammer einführen kann?

    Gruß
    Roger

  6. Top | #5
    Kann kein Chinesisch Avatar von stefnes
    My Car
    KIA Picanto
    Radio
    Pumpkin
    Dabei seit
    19.12.2015
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Beitrag Support von Pumpkin


    Hallo,
    habe seit ein paar Tagen das selbe Problem. Der Support meinte ich solle gleichzeitig die RST/POWER Taste längere Zeit drücken. Es würde das User Interface aufgerufen mit der Option das System vom Backup zurück zu schreiben. Bei mir erschien leider kein Menü. Vielleicht hast du ja mehr Erfolg.

    Gruß Stefnes

+ Antworten

Ähnliche Themen

  1. [GELÖST] Android Erisin bootet nicht mehr
    Von wh0 im Forum Erisin
    Antworten: 13
    Letzter Beitrag: 09.11.2015, 18:35
  2. [Hilfe] unbekanntes Android, China RNS bootet nicht, white screen, defekt HILFE
    Von ray0815 im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 19.10.2015, 14:59
  3. [GELÖST] Radio Bootet nicht mehr hoch
    Von H-Bert im Forum HARDWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 15.03.2014, 18:13
  4. WinCE bootet nicht mehr
    Von papabong im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 19.02.2012, 03:07
  5. Navi startet nicht mehr! "Navigation System" und Ende! - MT6505
    Von dickerhase im Forum SOFTWARE-Helpdesk
    Antworten: 44
    Letzter Beitrag: 13.03.2011, 18:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64