+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Pumpkin C0255..Anschluss an MFL A6 4B funzt nicht??? Hilfe !!!!!

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Earl
    My Car
    A6 4B
    Radio
    Naviskauto CO255
    Dabei seit
    17.02.2016
    Beiträge
    1
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard Pumpkin C0255..Anschluss an MFL A6 4B funzt nicht??? Hilfe !!!!!

    Hallo..
    Ich bin neu hier und am verzweifeln..Habe mir das Pumpkin C0255 zugelegt und bekomme nicht das MFL angeschlossen.Über Suchfunktion hab ich nichts passendes gefunden.


    [Only members can see the link]


    Ich habe eine A6 4B EZ: Januar 2002..
    Es kann mir bis jetzt niemand sagen ob ich einen Can Bus brauche oder nicht.. Der freundliche meinte NEIN ich habe wohl nen internen.. ich kann die Kabel vom Radio mit der Bezeichnung KEY 1 und KEY 2 direkt anschliessen..
    Er konnte mir nur nicht genau sagen WO!!
    Da liegt wohl ein Anschluss vom alten Radio mit der Bezeichnung Can High und Can Low, aber wie genau wusste er auch nicht..
    Falls ich Key 1 und Key 2 dort anschliessen muss,
    Muss ich da in der Werkseinstellung noch was ändern, z.b. auf A6 bei Lenkradbedienung?? oder auf kein Can Bus stellen??

    Hoffe es kann mir jemand helfen...


    Danke schon mal im vorraus..

    Gruss

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [Hilfe] Pumpkin Kabelbezeichnung und Anschluss
    Von fehse2000 im Forum PUMPKIN
    Antworten: 5
    Letzter Beitrag: 15.12.2015, 23:09
  2. [Hilfe] redyon VW801 Bildschirm Kalibrieren funzt nicht Hilfe
    Von Mathias21 im Forum Redyon
    Antworten: 0
    Letzter Beitrag: 09.03.2015, 18:29
  3. Navi funzt einfach so von heut auf morgen nicht mehr! HILFE!!!!
    Von Mr_Disco im Forum SOFTWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 28.05.2012, 16:36
  4. CD/DVD am VW-7088 funzt nicht
    Von djrolo im Forum Winca, Maisun & Co.
    Antworten: 6
    Letzter Beitrag: 21.02.2010, 17:13
  5. TID-7501 funzt nicht im Fabia?
    Von jacobi1880 im Forum Winca, Maisun & Co.
    Antworten: 17
    Letzter Beitrag: 07.02.2010, 11:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64