+ Antworten
Ergebnis 1 bis 3 von 3

Thema: IGO Primo Ton problem

  1. Top | #1
    Member Avatar von Mathias21
    My Car
    Vw Passat
    Radio
    Redyon vw801 RNS MFD2
    Dabei seit
    12.05.2014
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard IGO Primo Ton problem

    Hallo habe mir die Woche eine neues RNS gekauft von Pumpkin für meinen Passat 3c
    ich hatte vorher ein REDYON VW801 aber da hat sich der Touch verabschiedet.
    habe ein Problem mit IGO. Original war IGO8 dabei habe einfach die SD vom redyon mit Igo Primo
    ins Pumpkin getan exe ausgewählt und es funzt, jetzt hab ich nur das Problem das egal ob stimme oder ton von IGO kommen der Ton vom Radio mp3 usw komplett weg geht und nicht leiser wird bzw in den hinteren Lautsprechern weiter läuft wenn die Ansage fertig ist, ist dann auch das Radio wieder da und mit tts pro ist das ziemlich nervig..

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von radiohorst
    My Car
    Ford Focus vFL
    Radio
    Pumpkin S07
    Dabei seit
    18.02.2016
    Beiträge
    42
    Bedankt
    2
    Erhielt 4x Danke in 3 Posts

    Standard

    Läßt sich einstellen, erstmal ob mischen (Musik/Ansage) und dann wie laut von -10 bis +10. Weiß aber gerade nicht wo genau in den Einstellungen, läßt sich aber finden.

  4. Top | #3
    Male
    Kann kein Chinesisch
    Avatar von us19
    My Car
    Ford Focus II FL
    Radio
    Pumpkin RQ0545E
    OS-Version
    ANDROID
    Dabei seit
    02.12.2016
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Ist in den Systemeinstellungen unter GPS zu finden.

    MfG

+ Antworten

Ähnliche Themen

  1. [Hilfe] iGo Primo GPS Problem
    Von Dejavue im Forum iCarTech
    Antworten: 58
    Letzter Beitrag: 30.04.2019, 13:32
  2. Ford Dynavin N6 Primo Problem
    Von LordSub im Forum Dynavin
    Antworten: 1
    Letzter Beitrag: 28.02.2016, 01:12
  3. [Hilfe] TMC Problem beim IGO Primo
    Von stefanzh im Forum iGO8 - Primo
    Antworten: 16
    Letzter Beitrag: 31.10.2015, 02:06
  4. [Software] Problem IGO Primo 2.4 mit VW Golf 6
    Von rici3000 im Forum iGO8 - Primo
    Antworten: 19
    Letzter Beitrag: 21.05.2014, 11:47
  5. Problem Igo primo
    Von Zigeuner im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 04.12.2011, 16:23

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64