+ Antworten
Ergebnis 1 bis 1 von 1

Thema: kein Ton mehr nach Einbau Pumpkin CN01-03302B-01A

  1. Top | #1
    Kann kein Chinesisch Avatar von eisenfuss
    My Car
    VW Passat B7
    Radio
    Please keep it updated
    OS-Version
    Windows CE
    Dabei seit
    18.12.2017
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Frage kein Ton mehr nach Einbau Pumpkin CN01-03302B-01A

    Hallo zusammen,
    ich bin noch ganz neu hier im Forum und ich hoffe ihr könnt mir trotzdem weiterhelfen. Ich habe mir ein Android-Radio von Pumpkin gekauft (CN01-03302B-01A).

    1. Nachdem ich das aber angeschlossen hatte, fuhr es zwar hoch, aber ich hatte keinen Ton. Schalte ich das Gerät aus und wieder ein, habe ich kurz für ca. 5s Ton, danach schaltet der Ton ab. Laute von der Parkdistance kann ich allerdings hören.
    Naja ich habe dann jedenfalls das originale Radio (RNS 510) wieder eingebaut, allerdings habe ich da nun auch gar keinen Ton mehr (nichtmal die ersten Sekunden). Hat jemand eine Idee, woran das liegen könnte?

    2. Außerdem noch ein Problem.
    Anders als in den Bewertungen bei Amazon erwähnt, kann ich meine werksseitige Rückfahrkamera nicht am neuen Radio anschließen. Gibt es einen Adapter von original VW auf cinch oder ähnliches?


    Auto: VW Passat B7 2012
    Originalradio: RNS510
    neues Radio: [Only members can see the link]
    [Only members can see the link]

    VG Mark

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. Nach Einbau kein Ton Mazda 6 GY Android Navi
    Von schlonsky im Forum HARDWARE-Helpdesk
    Antworten: 12
    Letzter Beitrag: 07.03.2017, 08:47
  2. [Hilfe] Kein Ton nach einbau Aurora 2
    Von tomnek im Forum iCarTech
    Antworten: 1
    Letzter Beitrag: 27.11.2016, 06:31
  3. [Hilfe] Android 5.1 nach Update Kein Ton mehr
    Von Justus77 im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 22.08.2016, 11:44
  4. [Hilfe] Auto Startet nicht mehr nach Einbau
    Von Furby74 im Forum Erisin
    Antworten: 6
    Letzter Beitrag: 11.09.2014, 10:10
  5. Kein GPS-Signal mehr nach abgerissenen Antennenkabel
    Von vento84 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 18.05.2010, 20:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64