+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Pumpkin startet nicht mehr

  1. Top | #1
    Member Avatar von amokcity
    My Car
    Bmw e39
    Radio
    Pumpkin e39
    OS-Version
    ANDROID
    Dabei seit
    18.10.2016
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Pumpkin startet nicht mehr

    Hallo zusammen,

    ich habe für meinen E39 ein Pumpkin C1127 mit Android 5.1. Das Auto ist knapp 4 Wochen gestanden und jetzt fährt das Radio nicht mehr hoch. Ich komme aber durch drücken der Reset und Power Taste ins Boot Menü. Egal ob ich "reboot system now" oder "recovery system from backuop" drücke, ich bekomme das Radio nicht mehr an. Auf dem Bild könnt ihr ja die Fehlermeldungen sehen. Ich habe Pumpkin schon mehrmals angeschrieben, aber entweder verstehen die meine Frage nicht oder wollen mir nicht helfen.
    Wisst ihr ob es für dieses Gerät eine neue Firmware gibt und wenn ja wo ich die her bekomme?

    Vielen Dank schon mal für die Hilfe!!!!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Pumpkin startet nicht mehr-img_20190217_162425.jpg  

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von zafira1.8
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    12.06.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hast du mal wipe all Data / Factory reset ausgewählt? Müsste/sollte dann eigentlich klappen, hatte das Problem auch mal...


    Gesendet von iPhone mit Tapatalk

  4. Top | #3
    Member
    Themenersteller
    Avatar von amokcity
    My Car
    Bmw e39
    Radio
    Pumpkin e39
    OS-Version
    ANDROID
    Dabei seit
    18.10.2016
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hi,

    Werd ich gleich mal versuchen.
    Vielen Dank für die schnelle Antwort!

  5. Top | #4
    Member Avatar von zafira1.8
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    12.06.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Kein Problem, kannst ja dann mal nen Feedback geben :-)


    Gesendet von iPhone mit Tapatalk

  6. Top | #5
    Member
    Themenersteller
    Avatar von amokcity
    My Car
    Bmw e39
    Radio
    Pumpkin e39
    OS-Version
    ANDROID
    Dabei seit
    18.10.2016
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hi,
    das ganze hat leider nicht funktioniert. Ich habe vom Pumpkin Support eine neue Software bekommen welche sich auch installieren lässt, aber das Radio schaltet nach dem hochfahren sofort wieder ab...
    MfG
    Andi

  7. Top | #6
    Member Avatar von zafira1.8
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    12.06.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Leider China Schrott, der manchmal funktioniert, und manchmal eben nicht


    Gesendet von iPhone mit Tapatalk

  8. Top | #7
    Kann kein Chinesisch Avatar von MY-P-B6
    My Car
    Passat B6
    Radio
    Baytter
    Dabei seit
    28.02.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Zitat Zitat von amokcity [Only members can see the link]
    Hi,
    das ganze hat leider nicht funktioniert. Ich habe vom Pumpkin Support eine neue Software bekommen welche sich auch installieren lässt, aber das Radio schaltet nach dem hochfahren sofort wieder ab...
    MfG
    Andi
    Ich habe so ein ähnliches Problem mit meinem. Es geht überhaupt nicht mehr an Null Funktion woran könnte es liegen? Bitte um Hilfe.

    Kannst du mir die Pumpkin Support Mail geben?

    Vielen Dank.

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 20.09.2018, 16:07
  2. VW Igo startet nicht mehr!
    Von sign0r3 im Forum Erisin
    Antworten: 10
    Letzter Beitrag: 16.08.2016, 21:57
  3. Navi startet nicht mehr
    Von mabuhay im Forum iGO8 - Primo
    Antworten: 19
    Letzter Beitrag: 09.11.2015, 10:02

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64