+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Vw-809 startet nicht

  1. Top | #1
    Kann kein Chinesisch Avatar von Svesta
    My Car
    Skoda fabia
    Radio
    Redyon
    Dabei seit
    29.07.2015
    Beiträge
    2
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard Vw-809 startet nicht

    Hi allerseits!
    habe folgendes Problem mit meinem 809er:
    heute geliefert bekommen quadlock und sämtliche anderen Kabel verbunden -> kein Strom
    altes skoda Dance Radio angeschlossen Strom da!
    809er wieder angeschlossen startet nicht daraufhin reset Taste gedrückt siehe da Bildschirm schaltet sich ein macht das reset und wieder aus ; cd Laufwerk spuckt die eingeschobene cd auch nicht aus!
    bin ich zu blöd oder hat das Teil einen schaden

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    JSC
    JSC ist offline
    Male
    Premium-Member
    Avatar von JSC
    My Car
    Zweitfahrzeug: VW Golf 6
    Radio
    RRi7037 i10 im Zweitfahrzeug
    OS-Version
    Windows CE
    Dabei seit
    14.01.2010
    Ort
    Im Schwarzwald Mitte ;-)
    Beiträge
    395
    Bedankt
    85
    Erhielt 101x Danke in 68 Posts

    Standard

    wegen dem CD Laufwerk : hast du die Sicherungsschrauben (2 St. auf dem Radio oben drauf) entfernt?
    Sitzt der Quadlockstecker richtig im Radio, keine Pins rausgedrückt?

  4. Folgende Benutzer bedankten sich bei JSC:


  5. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von Svesta
    My Car
    Skoda fabia
    Radio
    Redyon
    Dabei seit
    29.07.2015
    Beiträge
    2
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Ja Schrauben oben entfernt, pins passen

  6. Top | #4
    Male
    Premium-Member
    Avatar von seviii
    My Car
    VW Passat 3C Variant
    Radio
    Zenec ZE-NC2010
    Dabei seit
    14.12.2014
    Beiträge
    58
    Bedankt
    5
    Erhielt 19x Danke in 16 Posts

    Standard


    Hi,

    da ich jetzt nicht weiß, welchen Skoda du hast - kurze Rückfrage zum Baujahr? Das XY-VW809 ist für den Fabia als Kombi oder Limo erst ab Modeljahr bzw. Baumonat April 2007. Bei Fahrzeugen darunter, könnte es zu Problemen kommen.

    Das VW809 hat meines Wissens den CanBus direkt verbaut ohne entsprechende Adapter-Box. Ich würde als nächste mal die Verkabelung prüfen, die Chinesen vertauschen gerne mal das ein oder andere Kabel.

    Ansonsten fällt mir hierzu nichts weiter auf den Plautz ein.

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 15.03.2015, 12:11
  2. Navigation startet nicht
    Von internetnihat im Forum Erisin
    Antworten: 40
    Letzter Beitrag: 11.04.2013, 12:51
  3. MN7 startet nicht
    Von testertestertester im Forum Navigon
    Antworten: 17
    Letzter Beitrag: 22.02.2011, 21:42
  4. mn7 startet nicht
    Von harry8668 im Forum Navigon
    Antworten: 9
    Letzter Beitrag: 28.05.2010, 19:48
  5. Maisun: Navigation-Software startet nicht / nicht anwählbar
    Von eddingo im Forum SOFTWARE-Helpdesk
    Antworten: 6
    Letzter Beitrag: 01.04.2010, 09:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64