+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Redyon VW 808 Startet nach update nicht

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Chris106
    My Car
    VW Touran
    Radio
    Redyon
    Dabei seit
    01.10.2015
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Redyon VW 808 Startet nach update nicht

    hallo mein Redyon VW 808 Startet nach update nicht!!
    Es leutet lediglich der Startbildschirm, Die Reset Taste bringt auch nichts. Ich hatte es jetzt schon über Nacht ausgebaut, aber es seit 4 Stunden wieder eingebaut und es leutet nurder Startbildschirm mit dem Dem Redyon Symbol dauerhaft. Egal ob mit Zündung an oder aus. Momentan kann ich es nur mit Sicherung ziehen oder ausbau ausschalten!
    Wer kann mir helfen????

    Gruß Christian

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von Towncats
    My Car
    VW Caddy 2014
    Radio
    VW
    Dabei seit
    03.08.2015
    Beiträge
    74
    Bedankt
    44
    Erhielt 12x Danke in 9 Posts

    Standard

    Welches Update?

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von Chris106
    My Car
    VW Touran
    Radio
    Redyon
    Dabei seit
    01.10.2015
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard



+ Antworten

Ähnliche Themen

  1. [Android] IGO8 startet nach Update nicht mehr
    Von Psychognom im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 06.09.2015, 16:25
  2. [Hilfe] Auto Startet nicht mehr nach Einbau
    Von Furby74 im Forum Erisin
    Antworten: 6
    Letzter Beitrag: 11.09.2014, 10:10
  3. eBay NoName china Navi 7 Zoll mit DVB-T,startet nicht mehr nach Update
    Von Desert0815 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 22.07.2012, 20:01
  4. NoName china Navi 7 Zoll mit DVB-T,startet nicht mehr nach Update
    Von Desert0815 im Forum General Electronic Devices and China Clones
    Antworten: 2
    Letzter Beitrag: 22.07.2012, 20:01
  5. Navi startet erst nach 10 Minuten Update ??
    Von mumu21280 im Forum SOFTWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 12.06.2012, 23:50

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64