+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Lüfter im Gerät laut und zeitweise ohne Funktion

  1. Top | #1
    Male
    VIP-Member
    Avatar von suedtirolbz
    My Car
    VW Caddy Cross BJ 2013
    Radio
    RR IAI7037V2/TMC / Rückfahrkamera / Innenkamera/ HobDrive/ BT/ Wlan / DAB+
    Dabei seit
    28.11.2011
    Ort
    Nals BZ
    Beiträge
    98
    Bedankt
    40
    Erhielt 11x Danke in 9 Posts

    Standard Lüfter im Gerät laut und zeitweise ohne Funktion

    Bei mir ist der Lüfter im VW 7037 laut und teilweise ohne Funktion.
    Wo bekomme ich einen Ersatz her. Bzw kennt jemand die Bezeichnung?
    Ausblasen hat nicht gebracht vom Geräusch, dreht jetzt aber fast immer.

    Grüße Stefan

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.318
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard

    Ersatz könnte bei den üblichen Elektronik Händlern schwierig sein, da auch mir keine genaue Teile Bezeichnung bekannt ist.

    Da Du aber ein in Deutschland (über immaplus) gekauftes RR hast, schreibe die mal an und / oder AudioDesign (ESX). Die Fa. ist ja offizieller Nachfolger als Deutschland Importeur und müssten somit auch den Support bzw. die Ersatzteilversorgung für Kunden übernommen haben.
    [Only members can see the link]
    Geändert von strados (19.08.2015 um 20:53 Uhr)
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  4. Top | #3
    Male
    VIP-Member
    Themenersteller
    Avatar von suedtirolbz
    My Car
    VW Caddy Cross BJ 2013
    Radio
    RR IAI7037V2/TMC / Rückfahrkamera / Innenkamera/ HobDrive/ BT/ Wlan / DAB+
    Dabei seit
    28.11.2011
    Ort
    Nals BZ
    Beiträge
    98
    Bedankt
    40
    Erhielt 11x Danke in 9 Posts

    Standard


    Danke werd ich mich an AudioDesign wenden

+ Antworten

Ähnliche Themen

  1. [Hilfe] DVD Laufwerk ohne Funktion
    Von BMW_Cabi im Forum Erisin
    Antworten: 3
    Letzter Beitrag: 05.04.2015, 17:14
  2. [GELÖST] DAB+ ohne Funktion und Rückfahrkamera ohne Funktion
    Von ulati im Forum RoadRover
    Antworten: 29
    Letzter Beitrag: 28.09.2014, 21:25
  3. Ford DAB ohne funktion
    Von gyula85 im Forum iCarTech
    Antworten: 6
    Letzter Beitrag: 26.02.2014, 10:20
  4. Opel dvb-t ohne Funktion
    Von gehlert1 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 1
    Letzter Beitrag: 30.08.2010, 12:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64