+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Startprobleme seit Einbau

  1. Top | #1
    Male
    Premium-Member
    Avatar von pogue
    My Car
    VW Passat Variant 2009
    Radio
    Redyon VW708 (jetzt Briefbeschwerer), ESX VN710 VW U1
    OS-Version
    Windows CE
    Dabei seit
    02.02.2016
    Ort
    kurz vor Küste
    Beiträge
    39
    Bedankt
    4
    Erhielt 1x Danke für 1 Post

    Standard Startprobleme seit Einbau

    Moin,
    seit ich das VN710 VW U1 eingebau habe, habe ich Morgens Startprobleme . Batterie ist knapp ein Jahr alt, daran sollte es also nicht liegen.
    Ich hatte das bereits schon einmal kurz angesprochen, aber eventuell hat ja noch jemand eine andere Idee...
    Wenn ich Abends den Wagen abstelle, läuft das Gerät noch einige Sekunden nach (Display ist dann aus, aber die Beleuchtung schaltet dann später ab), denke, dass es dann runterfährt.

    aktuelle Systeminfo:

    [Only members can see the link]

    Wagen: Passat Variant Diese Bluemotion (3C), BJ 09, weiße MFA.

    Wo finde ich die Version 1.04

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Themenersteller
    Avatar von pogue
    My Car
    VW Passat Variant 2009
    Radio
    Redyon VW708 (jetzt Briefbeschwerer), ESX VN710 VW U1
    OS-Version
    Windows CE
    Dabei seit
    02.02.2016
    Ort
    kurz vor Küste
    Beiträge
    39
    Bedankt
    4
    Erhielt 1x Danke für 1 Post

    Standard


    Hab es dann doch gefunden, leider ohne Erfolg :-(
    Problem lag wohl an der Batterie, die ist nun neu und dann mal schauen

+ Antworten

Ähnliche Themen

  1. [WinCE] Startprobleme mit der Navisoftware
    Von Suiko im Forum Navigon
    Antworten: 18
    Letzter Beitrag: 30.08.2015, 09:22
  2. [Hilfe] As8603 s600 startprobleme
    Von fenix12 im Forum Audiosources
    Antworten: 4
    Letzter Beitrag: 23.08.2014, 12:11
  3. seltsame Startprobleme
    Von Leiche im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 22.06.2013, 10:57
  4. Roadrover Opel seit heute eine "3" im TID
    Von bagalit im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 08.11.2011, 22:36

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64