+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Batterie leer gesaugt?

  1. Top | #1
    Premium-Member Avatar von spaceman_t
    My Car
    Mazda
    Radio
    Roadrover IAI8043M6 + int. DAB+
    Dabei seit
    21.10.2011
    Beiträge
    136
    Bedankt
    4
    Erhielt 5x Danke in 5 Posts

    Standard Batterie leer gesaugt?

    Hallo,

    gerade wollte mein M6 nicht mehr anspringen. Licht Innenbeleuchtung etc (auch schlüsselloses System) funzen alle noch.
    Kann es sein, dass das RR die Batterie leersaugt? Habe eigentlich nichts weiter dran als den normalen Stecker plus den extra Kabelstrang mit ANT/Cont AMP/Cont, wobei ich glaube ich ANT Cont angeschlossen habe an das blaue Kabel des Antennenadapters.

    Gibt es irgendeine Kombination, womit das RR die Batterie leer saugt?
    Pannendienst ist im Anmarsch, und falls es die Batterie ist, wollte ich abchecken obs durchs RR kommen könnte oder anderweitige Ursachen haben muss.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Super-Mod Avatar von oldowl
    My Car
    Mazda 6 GH 2/2010
    Radio
    Roadrover IAI8043M6/int. DAB+/Calearo/RückCam/K&N1004/Syrincs Subcontrol/Visaton GF200/Eton POW160
    OS-Version
    Windows CE
    Dabei seit
    15.02.2011
    Ort
    Nähe Hanau
    Beiträge
    727
    Bedankt
    147
    Erhielt 183x Danke in 137 Posts

    Standard

    Wenn das Licht Innenbeleuchtung etc. noch funktionieren, sollte die Batterie nicht leer sein. Ich vermute eher etwas anderes (Marder, Feuchtigkeit, Anlasserrelais).
    Mein Mazda ist nach Einbau des RR immer angesprungen, obwohl das Auto oft 2-3 Tage unbenutzt herumsteht. Allerdings hette ich (kurzzeitig für einen Tag) einen aktiven Hub (also mit eigener Versorgungsspannung) angeschlossen, dessen USB Versorgungsleitung nicht per Diode bzw. P-Fet entkoppelt war. Da lief das RNS auch nach Ausschalten der Zündung weiter.

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von spaceman_t
    My Car
    Mazda
    Radio
    Roadrover IAI8043M6 + int. DAB+
    Dabei seit
    21.10.2011
    Beiträge
    136
    Bedankt
    4
    Erhielt 5x Danke in 5 Posts

    Standard

    Batterie war leer. Halt so weit, dass zwar das Licht noch ging, der Anlasser aber nicht mehr genug Saft bekam. Ist halt auch nen großer Diesel. Kann also eigentlich nur ein kleienr Verbraucher gewesen sein, wobeid as Auto eigentlich nur 4 Tage stand udn vorher auch schonmal 2 Wochen problemlos in der Garage verbracht hat, selbst im Winter. Also entweder war noch irgendein Licht an (normal piepst er aber bei so was), oder das RR hat doch iwie Saft gezogen. Evtl. nicht richtig runtergefahren? wie kann ich das rausfinden und vor allem verhindern, wenns denn so ist?

  5. Top | #4
    Male
    Premium-Member
    Avatar von klaona
    My Car
    Touran Match
    Radio
    RNS 510
    Dabei seit
    07.11.2011
    Ort
    Berlin
    Beiträge
    721
    Bedankt
    72
    Erhielt 208x Danke in 127 Posts

    Standard

    Zitat Zitat von spaceman_t [Only members can see the link]
    wie kann ich das rausfinden
    den Ruhestrom der Batterie messen. Noch genauer wird es evtl. Ruhestrom mit und ohne RR messen, dann weist du zumindest ob es vom RR kommt oder von wo anders.

    Ansonsten mal etwas suchen, gibt bereits einige Beiträge zur "Problematik" - Batterie leer.

  6. Top | #5
    gerco
    Gast Avatar von gerco

    Standard

    Bei Ruhestrommessung bitte beachten.
    Der Ruhestrom wird erst nach " Busruhe" korrekt sein.
    Je nach Fahrzeug können das schon 10min sein.
    In dieser Zeit darf der Stromfluß nicht unterbrochen werden, sonst fängt das Spiel wieder von vorn an.
    Das Meßgerät muß massiv überlastfähig(Stromeinstellung 30A und mehr) sein sonst brennt es eventuell ab.
    Das Zurückschalten der Empfindlichkeit (nach den 10min Wartezeit) MUSS unterbrechungsfrei erfolgen, sonst beginnt das Spiel von neuem.

  7. Top | #6
    Male
    Premium-Member
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard

    30 Ampere ?!

    Sei mir nicht böse, wenn mein Auto im ausgeschaltetem Zustand 30 Ampere ziehen sollte dann bin ich gleich in der Werkstatt. Bzw. ein Batterie-dauerkäufer.

    Es reicht doch aus im ausgeschaltetem Zustand mit und ohne RR den Strom zu messen. Das hat mit dem Can-Bus garnichts zu tun und könnte meines Wissens vernachlässigt werden, da der Strom welche der Can-Bus ziehen würde mit oder ohne RR identisch sein muss/sollte.

    Abgesehen davon sollte man auch den Unterschied halten, dass es sich hier um einen Japaner handelt. Da ist noch nicht alles über Can-Bus realisiert wie bei Skoda oder VW etc...

  8. Top | #7
    gerco
    Gast Avatar von gerco

    Standard

    Das habe ich nicht geschrieben um Dich zu ärgern.
    Wenn Das Fahrzeug einen CAN Bus hat wirst Du Dich wohl oder übel an die Anweisung halten.
    Ansonsten wirst auch eine Wartezeit von x Minuten einhalten.
    Da steht im übrigen NICHTS, daß hier 30A gezogen werden.
    Das ist eine reine Schutzmaßnahme für das Messgerät.
    Steht aber auch oben.

  9. Top | #8
    Male
    Premium-Member
    Avatar von Micha87
    My Car
    Audi A4 8K
    Radio
    Audi MMI 3G Plus, Roadrover IAI7037V2 + TMC-Kit by Strados
    Dabei seit
    10.01.2010
    Ort
    Jena
    Beiträge
    673
    Bedankt
    57
    Erhielt 95x Danke in 73 Posts

    Standard

    Hallo
    Ein Amperemeter bzw. Multimeter mit einem 10A-DC Messbereich ist ausreichend. Nach Möglichkeit ein Modell was eine Ausreichende Auflösung besitzt (0.001 A ) denn bei 0.1 A im 10A Bereich sieht man nicht viel ...
    Die Sicherungen im 10A Stromessbereich sind in der Regel träge
    deshalb macht etwas Überlast für einen kurzen Augenblick nichts aus.

    Grüße Micha

  10. Top | #9
    Male
    Premium-Member
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard


    Das habe ich nicht geschrieben um Dich zu ärgern.
    Wenn Das Fahrzeug einen CAN Bus hat wirst Du Dich wohl oder übel an die Anweisung halten.
    Ansonsten wirst auch eine Wartezeit von x Minuten einhalten.
    Da steht im übrigen NICHTS, daß hier 30A gezogen werden.
    Das ist eine reine Schutzmaßnahme für das Messgerät.
    Steht aber auch oben.
    @gerco du ärgerst mich damit nicht - ich kann dir nur nicht folgen:

    Wenn du schreibst, dass eine Schutzmaßnahme für das Messgerät ist - gehst du ja davon aus dass so ein hoher Strom fließt oder fließen kann. Und ich denke bei ausgeschalteter Zündung wird das nicht der Fall sein.

    Mit dem Can-Bus kann ich gar nicht nachvollziehen. Es gibt unterschiedliche Modelle wie ein Can-Bus in einem Auto intergriert ist. Änder aber nichts an der Tatsache dass es sich hier um eine Kommunikationsschnittstelle handelt, welche mit max. 5 Volt betrieben wird. Die Asuwertung des Busses erfolgt ausschließlich über die Datenpakete welche gesendet werden. Und diese sind unabhängig von Ampere und Leistung. Wie bei einer RS232 Schnittstelle.
    Bei Mazda ist es auch so, wenn die Zündung ausgeschaltet ist alle Verbraucher ebenfalls abgeschaltet sind (wie z.B. Radio etc.) und das ist bei Ford, VW usw. nicht immer der Fall.

    Aus dem Grund, dass wir einen Fehlerstrom bzw. einen Verbraucher im Ruhezustand ermitteln wollen ist der CAN-Bus das geringste Problem, dieser wenn das Auto komplett damit kommuniziert, wäre die ganze Zeit aktiv auch nach 2 Stunden. Eine Leistungszunahme dieses Busses ist gar nicht nötig. Wenn einzelne Verbraucher die darüber gesteuert werden.

    Deshalb meinte ich Mazda ist ein Japaner und dort ist die Technik glücklicherweise größtenteils noch konventionell.

    Daher verstehe ich deine Aussage nicht und eine Aussage wie du musst dich dann an die Anweisung halten ist für mich keine vernünftige Begründung.

+ Antworten

Ähnliche Themen

  1. WD 6050 zieht über Nacht die Batterie leer!
    Von Matze0508 im Forum Winca, Maisun & Co.
    Antworten: 2
    Letzter Beitrag: 23.02.2012, 20:11
  2. Seat !!!! Radio D901 VW7088 macht imer Batterie Leer !!!!
    Von BestOfLinks im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 07.01.2012, 18:30
  3. Navigon behauptet "Batterie fast leer"
    Von Angry_C im Forum Navigon
    Antworten: 2
    Letzter Beitrag: 27.06.2011, 00:11
  4. VW-7088 saugt Batterie leer?
    Von jogiebaer im Forum Winca, Maisun & Co.
    Antworten: 1
    Letzter Beitrag: 22.05.2011, 20:10
  5. Batterie morgens leer * Kommt das vom Navi?
    Von jbla im Forum Winca, Maisun & Co.
    Antworten: 26
    Letzter Beitrag: 18.01.2011, 18:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64