+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Nach WINCE Update nur noch weißes Bild

  1. Top | #1
    Male
    Member
    Avatar von hgs61
    My Car
    Hyundai TUCSON ix35
    Radio
    China
    Dabei seit
    08.03.2016
    Ort
    ASL
    Beiträge
    16
    Bedankt
    0
    Erhielt 3x Danke in 3 Posts

    Standard Nach WINCE Update nur noch weißes Bild

    hallo,
    habe nach wince update nur noch ein weißes bild, keine weiteren funktionen ausser an und aus. bekommt man irgendwie zugriff auf die HDD ? oder was auch immer da drin ist?
    mfg
    hans

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [WinCE] [WinCE] Kein Ton mehr bei S100 nach Firmware-Update
    Von Paul24 im Forum SOFTWARE-Helpdesk
    Antworten: 13
    Letzter Beitrag: 01.12.2015, 23:25
  2. [Hilfe] Nach update nur noch frust =( mit esx und primo
    Von flubbl im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 26.06.2015, 07:21
  3. DVB-T Bild verschwindet nach ca. 30 Sekunden ||| HL-8796GB
    Von seppo74 im Forum HARDWARE-Helpdesk
    Antworten: 12
    Letzter Beitrag: 20.06.2012, 22:50
  4. IGO Primo 2 - nach beenden nur noch weißes Bild !
    Von bianci im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 05.04.2012, 17:09
  5. Nur noch ein schwarzes Bild beim Navigations Menü
    Von sonolo004 im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 23.06.2011, 17:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64