+ Antworten
Ergebnis 1 bis 2 von 2

Thema: system.ui wurde beendet

  1. Top | #1
    iwl
    iwl ist offline
    Male
    Premium-Member
    Avatar von iwl
    My Car
    A-Klasse W169
    Radio
    Erisin ES5021B MTCD PX5 Octacore 32GB
    OS-Version
    Android 8 Malaysk
    Dabei seit
    19.08.2017
    Ort
    Leipzig
    Beiträge
    150
    Bedankt
    6
    Erhielt 10x Danke in 9 Posts

    Standard system.ui wurde beendet

    Hallo Leute,

    habe ein erisin android 6.0.1 Octacore

    Es kommt sporadisch die Meldung system.ui wurde beendet auf dem Homescreen und der geht dann praktisch nicht mehr, kann man nur noch booten.

    Das soll ein generelles Problem von Android Custom Roms mit upgedateter Google App sein habe ich gelesen.

    Wie auch immer, hatte das auch jemand und vielleicht eine Lösung?

    Ingo

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von Aybee
    My Car
    Audi TT Quattro (8J)
    Radio
    Xtronx PB78ATTP
    OS-Version
    ANDROID
    Dabei seit
    13.07.2017
    Ort
    Kleve am Niederrhein
    Beiträge
    617
    Blog-Einträge
    2
    Bedankt
    43
    Erhielt 89x Danke in 58 Posts

    Standard


    Hatte ich damals mit Stock Android auch bei meinem Radio, nachdem ich es auf Werkseinstellung gesetzt hatte funktionierte es wieder bei mir...

+ Antworten

Ähnliche Themen

  1. [GELÖST] Malaysk Rom "clock wurde beendet"
    Von Francesco140681 im Forum [root] Custom Rom
    Antworten: 4
    Letzter Beitrag: 19.02.2017, 11:22
  2. [Android] IGo Primo beendet sich selbst
    Von RidgebackAttack im Forum iGO8 - Primo
    Antworten: 7
    Letzter Beitrag: 08.01.2017, 12:11
  3. [Hilfe] China Android 4.4.4 Radio Doppel Din System alle System Apps sind weg
    Von s3110 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 27.12.2016, 18:26
  4. IGO 8 wurde gelöscht
    Von Deluxe Styler im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 23.10.2014, 13:14
  5. [GELÖST] Fehlermeldung Es wurde keine Karte gefunden
    Von Gerrycat im Forum Navigon
    Antworten: 2
    Letzter Beitrag: 19.12.2011, 23:53

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64