+ Antworten
Ergebnis 1 bis 6 von 6

Thema: kein GPS Signal mit China-Radio

  1. Top | #1
    Member Avatar von Basterus
    My Car
    ford
    Radio
    china
    Dabei seit
    30.07.2010
    Beiträge
    14
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard kein GPS Signal mit China-Radio

    hi ich hab ein merkwürdiges Problem

    ich habe letztens dieses Radio gekauft:
    [Only members can see the link]

    am Anfang hatte ich auch sofort guten GPS empfang.

    Aber irgendwie jetzt nicht mehr
    Ich habe die GPS Maus schon unter freien Himmel eine ganze weile auf dem dach liegen gehabt ohne erfolg
    wenn ich im Radio menü nach der GPS Maus suche wird sie gefunden aber es wird nicht ein einziger Satellitgefunden.

    das selbe wenn ich das igo starte.. bei der atomatischen suche wird die gps maus erkannt auf port 3 bei 38??? baud

    aber nach dem sie erkannt wurde blinkt immer mal wieder auf das sie nicht gefunden wurde

    und wenn ch im menü bei igo mir die satellieten anseh ist auch alles leer außer das unterste wo abwechselnd 3 grüne und 3 gelbe punkte blinken und immer wieder ein roter strich dazu.

    kann mir jemand helfen???

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von thhuni
    My Car
    Skoda Fabia 2 Combi
    Radio
    VW-7088
    Dabei seit
    04.01.2010
    Ort
    Berlin
    Beiträge
    63
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    hab dasselbe problem , hast du ne lösung gefunden? Scheint wohl ein hardwareproblem zu sein siehe anderen thread

  4. Top | #3
    Member
    Themenersteller
    Avatar von Basterus
    My Car
    ford
    Radio
    china
    Dabei seit
    30.07.2010
    Beiträge
    14
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    leider nicht.. es geht spontan mal ja mal nein
    sicher funktioniert es nur wenn man mindestens eine Stunde vorher den Strom wegnimmt

    zum kotzen der China Müll

  5. Top | #4
    Premium-Member Avatar von thhuni
    My Car
    Skoda Fabia 2 Combi
    Radio
    VW-7088
    Dabei seit
    04.01.2010
    Ort
    Berlin
    Beiträge
    63
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Ja war halt mal ein Versuch wert , bei vielen ging das Gerät ja problemlos sonst hätte ich es da niemals gekauft , nur sind mir über 1000 Euro einfach zuviel für ein navi mit Tv usw. Für mich war es aber das letztemal das ich aus China was kaufe

    Warum muss man eigentlich ne Stunde den Strom wewgmachen?? reichen keine 10 Minuten oder so? Man muss dann halt wieder alles neu einstellen das nervt ja auch ungemein

  6. Top | #5
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    das ich aus China was kaufe
    da bin ich mir nicht sicher ;-) weiß du was heute alles aus china kommt ? es ist nur eine frage der zeit bis auch die gesammte entwicklung dort ist.
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  7. Top | #6
    Premium-Member Avatar von thhuni
    My Car
    Skoda Fabia 2 Combi
    Radio
    VW-7088
    Dabei seit
    04.01.2010
    Ort
    Berlin
    Beiträge
    63
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard


    naja meinte auch eher das ich nicht aus china direkt bestelle sondern möglichst aus Europa , mit den e-mail kontakt usw nervt halt auch sehr , wegen den tageszeiten

+ Antworten

Ähnliche Themen

  1. Kein gps signal
    Von kazio im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 08.11.2010, 19:01
  2. Antworten: 0
    Letzter Beitrag: 31.10.2010, 22:52
  3. Kein GPS Signal
    Von skyplex im Forum Navigon
    Antworten: 5
    Letzter Beitrag: 17.07.2010, 13:22
  4. Kein GPS Signal
    Von Mezzo29 im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 05.03.2010, 09:01
  5. Kein GPS-Signal TID-7501 HD
    Von gi197122 im Forum Winca, Maisun & Co.
    Antworten: 6
    Letzter Beitrag: 25.02.2010, 17:48

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64