+ Antworten
Ergebnis 1 bis 6 von 6

Thema: china navi brauche hilfe - mein bildschirm nervt

  1. Top | #1
    Member Avatar von kvictor
    My Car
    Nissan X-Trail
    Radio
    cvgx-c38
    Dabei seit
    30.09.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard china navi brauche hilfe - mein bildschirm nervt

    Hallo.
    Kent einer das problem?

    Geändert von kvictor (09.10.2010 um 18:33 Uhr)

  2. Folgende Benutzer bedankten sich bei kvictor:


  3. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  4. Top | #2
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    Welches Problem meinst du ?

  5. Top | #3
    Member
    Themenersteller
    Avatar von kvictor
    My Car
    Nissan X-Trail
    Radio
    cvgx-c38
    Dabei seit
    30.09.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    hat sich erledigt
    Geändert von kvictor (04.11.2010 um 01:04 Uhr)

  6. Top | #4
    Kann kein Chinesisch Avatar von Sandok
    My Car
    Toyota
    Radio
    China
    Dabei seit
    26.04.2011
    Beiträge
    3
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo @all

    Habe auch so´n ähnliches Problem...
    immer nach einem Neustart des Motors oder wenn ich das Gerät erneut einschalte
    muss ich ... wenn ich die GPS-Funktion starte die Kalibrierung vornehmen.
    Und dann bin ich im Win CE
    Von hier aus kann ich dann meine Navisoftware dan starten.
    Habe schon probiert mit einer verknüpfung im Autostart zur IGO.exe
    geht aber auch nicht weil wenn ich das gerät neu starte ist die autostart.exe wieder weg. (Hardreset?)

    Besitze ein CVGX-C14

  7. Top | #5
    Member Avatar von DonLamby
    My Car
    CLK
    Radio
    nicht bekannt
    Dabei seit
    16.04.2011
    Beiträge
    10
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo,
    hab auch das Problem.
    Wie hast du es gelöst?

  8. Top | #6
    Kann kein Chinesisch Avatar von Sandok
    My Car
    Toyota
    Radio
    China
    Dabei seit
    26.04.2011
    Beiträge
    3
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard


    habe es noch gar nicht gelöst


    lebe immer noch damit.

    mal schauen wenn ich wieder etwas zeit habe
    schaue ich mir das nochmal an.

    evtl. bekommst du es ja hin.
    dann vergiss aber nicht zu posten was du gemacht hast

    Gruß
    Sandok

+ Antworten

Ähnliche Themen

  1. MT 6501 Navi geht nicht mehr, Bildschirm hängt :-( HILFE
    Von Torsten85 im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 09.12.2010, 12:28
  2. Antworten: 4
    Letzter Beitrag: 30.10.2010, 12:26
  3. Brauche dringend IGO sd-Ready für mein China Navi
    Von Faiktwo im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 26.08.2010, 13:57
  4. Antworten: 2
    Letzter Beitrag: 12.06.2010, 21:41
  5. Navi AX8012g-s brauche Hilfe
    Von testertestertester im Forum HARDWARE-Helpdesk
    Antworten: 10
    Letzter Beitrag: 27.01.2010, 12:35

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64