+ Antworten
Ergebnis 1 bis 11 von 11

Thema: HILFE!!! WINCE geht icht mehr

  1. Top | #1
    Male
    Premium-Member
    Avatar von Bllsy
    My Car
    Mercedes w204 c250cdi AMG mit brabus d4 motorkit
    Radio
    Wolfsat TID7501
    Dabei seit
    22.06.2011
    Ort
    Freiburg, Germany
    Beiträge
    41
    Bedankt
    5
    Erhielt 3x Danke in 3 Posts

    Böse HILFE!!! WINCE geht icht mehr

    Ich bräuchte mal dringende Hilfe,
    Hab gestern mal bischen rumprobiert und eben über das win ce fenster bei navi pfad einfach mal den explorer.exe ausgewählt hat gut funktioniert hatte dann ein Explorer fenster offen hab über storage card navigon ausgewählt hat gestartet hat top funktioniert naja bis ichs radio das nächste mal angemacht habe...
    Jetzt kommt der navi screen am anfang wo der ladebalken unten kommt Ja das bild ist nur relativ schnell verschwunden aber der ladebalken bleibt und läuft noch schneller naja dann kommt noch die meldung not find Navigation Software der ladebalken unten drunter und man kann einfach nix anklicken...
    So meine maßnahmen waren schonmal
    -Micro SD card raus
    -Micro SD card ausgetauscht durch ne andre
    -1000x neugestatzet
    -Komplett abgekabelt und wieder angekabelt
    -Reset knopf gedrückt

    Hat alles nix geklappt gibts irgend wie nen weg es win ce zurück zu setzen?
    Lg
    Bllsy

  2. Folgende Benutzer bedankten sich bei Bllsy:


  3. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  4. Top | #2
    Male
    Kann kein Chinesisch
    Avatar von nazapibo
    My Car
    Vento 2.0TSI 2011
    Radio
    7" hd doble din
    Dabei seit
    09.08.2011
    Beiträge
    2
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard

    hola me presento soy de argentina
    tengo el mismo problema se queda la barra cuando carga es un poco mas rapida pero no me deja hacer nada alguien tiene solucion? muchas gracias

  5. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von Bllsy
    My Car
    Mercedes w204 c250cdi AMG mit brabus d4 motorkit
    Radio
    Wolfsat TID7501
    Dabei seit
    22.06.2011
    Ort
    Freiburg, Germany
    Beiträge
    41
    Bedankt
    5
    Erhielt 3x Danke in 3 Posts

    Standard

    ahja c

  6. Top | #4
    Male
    Premium-Member
    Themenersteller
    Avatar von Bllsy
    My Car
    Mercedes w204 c250cdi AMG mit brabus d4 motorkit
    Radio
    Wolfsat TID7501
    Dabei seit
    22.06.2011
    Ort
    Freiburg, Germany
    Beiträge
    41
    Bedankt
    5
    Erhielt 3x Danke in 3 Posts

  7. Folgende Benutzer bedankten sich bei Bllsy:


  8. Top | #5
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Versuche das mal:
    [Only members can see the link]

    Entpacken und ins root einer leeren SD Karte kopieren, in den GPS SD schieben und Gerät starten. Danach sollte es wie original sein.
    Man muss nicht alles wissen, nur wissen wo es steht!!

  9. Folgende Benutzer bedankten sich bei Hansen:


  10. Top | #6
    Male
    Premium-Member
    Themenersteller
    Avatar von Bllsy
    My Car
    Mercedes w204 c250cdi AMG mit brabus d4 motorkit
    Radio
    Wolfsat TID7501
    Dabei seit
    22.06.2011
    Ort
    Freiburg, Germany
    Beiträge
    41
    Bedankt
    5
    Erhielt 3x Danke in 3 Posts

    Standard

    hat super funktioniert vielen dank

  11. Top | #7
    Male
    Kann kein Chinesisch
    Avatar von nazapibo
    My Car
    Vento 2.0TSI 2011
    Radio
    7" hd doble din
    Dabei seit
    09.08.2011
    Beiträge
    2
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard

    Gracias, Dank, thanks

  12. Top | #8
    Male
    Member
    Avatar von sonolo004
    My Car
    Skoda
    Radio
    RNS CHINA
    Dabei seit
    29.04.2011
    Beiträge
    28
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    wenn ich die SD karte einschiebe bekomme ich immer noch ein schwarzes bild und kann gar nichts beim navi machen!!!!

    Kann man es rebooten was kann man machen?

    besten dank

  13. Top | #9
    Male
    Kann kein Chinesisch
    Avatar von isrinktieji
    My Car
    vw
    Radio
    7088
    Dabei seit
    01.07.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Versuche das mal:
    [Only members can see the link]

    Entpacken und ins root einer leeren SD Karte kopieren, in den GPS SD schieben und Gerät starten. Danach sollte es wie original sein.
    Hello, I was just wondering, do I have to install wince 6 first from here:[Only members can see the link] and then install NOWADA 2450 N117_PCB_V5 or this file comes with wince 6 and all I need is this file? Reason I'm asking is that i installed this file, after installation white calibration screen came on and I was hitting the arrow for 10 min and it just flashed and stayed on that screen so I turn off the radio after turning back on, and going to nuvi I got the mesage: NOT FIND NAVIGATION SOFTWARE and I was unable to control it any more! Please help! like in this post: [Only members can see the link]

  14. Top | #10
    Male
    Kann kein Chinesisch
    Avatar von isrinktieji
    My Car
    vw
    Radio
    7088
    Dabei seit
    01.07.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Well sins nobody helped me, I helped my self all I did was installed v4 from here[Only members can see the link] instead of version v5 and it worked as a charm just had to change the language from Ch to Eng . So Version 5 I think is corrupted so would recommend v4 instead!

  15. Folgende Benutzer bedankten sich bei isrinktieji:


  16. Top | #11
    Kann kein Chinesisch Avatar von dagu123
    My Car
    Golf
    Radio
    Engel Teufel
    Dabei seit
    23.10.2011
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Zitat Zitat von sonolo004 [Only members can see the link]
    wenn ich die SD karte einschiebe bekomme ich immer noch ein schwarzes bild und kann gar nichts beim navi machen!!!!

    Kann man es rebooten was kann man machen?

    besten dank
    Hallo, hab genau das gleiche Problem, jetzt zeigt es nur noch ein schwarzes Bild. Hat jemand eine Idee??

    Viele Grüße
    Dagu123

+ Antworten

Ähnliche Themen

  1. MT 6501 Navi geht nicht mehr, Bildschirm hängt :-( HILFE
    Von Torsten85 im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 09.12.2010, 12:28
  2. China-RNS Standbild , nix geht mehr!
    Von leno im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 01.10.2010, 20:02
  3. China-RNS Nichts geht mehr
    Von Dj_Kastel im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 13.07.2010, 09:32
  4. Antworten: 2
    Letzter Beitrag: 12.06.2010, 21:41
  5. AS7608 geht nicht mehr an
    Von Knuti im Forum Audiosources
    Antworten: 2
    Letzter Beitrag: 11.06.2010, 12:40

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64