+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Software Problem

  1. Top | #1
    Kann kein Chinesisch Avatar von smokerec
    My Car
    Golf 5
    Radio
    Xomax dtsbn7005
    Dabei seit
    16.06.2012
    Ort
    Hamburg
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Ausrufezeichen Software Problem

    Hallo zusammen,

    ein Kumpel von mir hatte gestern ein ***** XM-DTSBN7005 angeschleppt. Nachdem ich es an's Netzteil angeschlossen hatte, ließ es sich Einschalten und die Grundfunktionen (wie CD aufnehmen, Bedienteil bewegen ...) laufen auch. Mein Problem ist, dass auf dem Display nur "***** AUDI VIDEO CAR SOUND" steht und ich kein Menü oder der gleichen habe. Ich hatte mich im Forum schon ein bisschen quer gelesen, hatte aber kein Thema zu meinem Problem gefunden. Bin über jede Hilfestellung dankbar!

    Gruß Steffen
    Geändert von smokerec (16.06.2012 um 17:09 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Kann kein Chinesisch
    Avatar von aschy
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    Dabei seit
    05.04.2015
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo,

    der Beitrag ist jetzt schon eine ganze Zeit her, aber ich habe das gleiche Problem.
    hast du das Problem lösen können ?

    mfg aschy

  4. Top | #3
    Female
    Kann kein Chinesisch
    Avatar von efsane
    My Car
    Ford Galaxy WGR TDI
    Radio
    XM-DTSBN7005
    OS-Version
    Android & Win CE
    Dabei seit
    25.05.2016
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Hallo zusammen,

    Ich habe ein ***** XM-DTSBN7005 angeschleppt. Nachdem ich es an's Netzteil angeschlossen hatte, ließ es sich Einschalten und die Grundfunktionen (wie CD aufnehmen, Bedienteil bewegen ...) laufen auch. Mein Problem ist, dass auf dem Display nur "***** AUDI VIDEO CAR SOUND" steht und ich kein Menü oder der gleichen habe. Ich hatte mich im Forum schon ein bisschen quer gelesen, hatte aber kein Thema zu meinem Problem gefunden. Bin über jede Hilfestellung dankbar!

    diese text ich habe kopiert anderen Benutzer , Gerät Bild ist Unten, Das Gerät nicht mehr weiter gelaufen Wartet immer so , Danke

    [Only members can see the link]

+ Antworten

Ähnliche Themen

  1. NEED HELP PLEASE---software for As-7301
    Von maq21 im Forum We speak english
    Antworten: 1
    Letzter Beitrag: 04.09.2011, 19:02
  2. iGo Software gegen Navigon-Software ersetzen
    Von hoppel1786 im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 17.08.2011, 07:41
  3. Navione software
    Von basai im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 08.10.2010, 22:54
  4. Navi Software
    Von themastro im Forum SOFTWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 20.01.2010, 19:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64