+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von thomes_01
    My Car
    audi
    Radio
    tristan
    Dabei seit
    13.05.2014
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Beitrag Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt

    Hallo,
    ich bin am verzweifen.
    Ich habe ein China Navi "No Name"
    Sobald ich eine Navi SD Karte einlege und starten möchte.
    Kommt: Navi Software nicht gefunden.
    Unter der Gesamtübersicht wird die SD Karte erkannt.
    Unter dem Startpfad kann ich komischerweise auch keine anderen Pfad eingeben...
    Könntet ihr mir bitte helfen?
    Betriebssystem win ce 5.0
    Doppel Din.Reset über "Reset" Taster geätigt Ohne Erfolg.
    Der pfad bleibt stehen auch bei Werksreset.... oder gibt es auch ein anderen :-)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt-img_20140517_012956.jpg   Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt-img_20140517_013006.jpg   Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt-img_20140517_013027.jpg   Hilfe beim SD Karte/ Pfad für Navi Software wird nicht erkannt-img_20140517_013959.jpg  

    Geändert von thomes_01 (17.05.2014 um 01:43 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Zitat Zitat von thomes_01 [Only members can see the link]
    Unter dem Startpfad kann ich komischerweise auch keine anderen Pfad eingeben...
    Erstelle einen Pfad wie Das Gerät möchte.
    Schiede Deine Navisoftware da rein.
    Taufe die navi.exe entsprechende den Vorgaben um.

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von thomes_01
    My Car
    audi
    Radio
    tristan
    Dabei seit
    13.05.2014
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Hallo,
    vielen dank für die Rückmeldung.
    Habe den fehle gefunden, das Flachbandkabel vom Sd Kartenleser zur Platine abgesteckt.
    Neu Aufgesteckt und siehe da-------> geht wieder. :-)
    Dank und Grüße ;-)

+ Antworten

Ähnliche Themen

  1. VW SD / USB und DVD wird nicht erkannt
    Von Springer12 im Forum Winca, Maisun & Co.
    Antworten: 14
    Letzter Beitrag: 04.06.2014, 14:04
  2. GNS TMC Modul wird nicht mehr erkannt BT2D7012
    Von mumpi im Forum Tristan Auron
    Antworten: 8
    Letzter Beitrag: 20.05.2013, 23:14
  3. China-RNS micro SD wird nicht erkannt
    Von bibo09 im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 06.11.2012, 11:18
  4. [WinCE] Navi startet nicht, nur NandFlash wird erkannt keine SD
    Von china001 im Forum SOFTWARE-Helpdesk
    Antworten: 7
    Letzter Beitrag: 07.08.2012, 16:18
  5. USB Anschluss an meinem 7086 wird nicht erkannt
    Von ministempel im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 10
    Letzter Beitrag: 02.08.2011, 20:49

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64