+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 35

Thema: S100 Model C202 Geht garnicht mehr!!!!

  1. Top | #1
    Male
    Member
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard S100 Model C202 Geht garnicht mehr!!!!

    Soeben geht bei meinem S100 Model C202 nach einem Software update auf Mydean garnicht mehr ausser der Reset taste, ich wäre auf jeden Hilfe sehr dankbar.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Guck dich mal hier um
    [Only members can see the link]

    Gesendet von meinem SM-N9005 mit Tapatalk

  4. Top | #3
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo Krebsi,
    danke für schnelle Antwort, das Problem ist bei mir nichts mehr funktioniert das gerät wird nicht mal vom Bordcomputer erkannt, und wie gesagt nur die Reset taste kann ich drücken es piept dann ganz schnell und das warst .......

  5. Top | #4
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Probier mal das RNS ohne Strom für 10-20 Minuten zu lassen

    Ich sehe hier aber keine Reset Taste !?
    Geändert von krebsi (14.07.2015 um 20:11 Uhr)

  6. Top | #5
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Die Reset taste ist beim Map SD karten Schacht versteckt.

  7. Top | #6
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Die Reset taste ist beim Map SD karten Schacht versteckt.
    Also, ein kleines Loch,oder?

    Gesendet von meinem SM-N9005 mit Tapatalk

  8. Top | #7
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Ja genau ein kleine Loch wo man nur mit spitzen Gegenstand erreicht, das ist dass was noch geht sonst ist alles Tot es bootet auch nicht mit der SD Karte.

  9. Top | #8
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Hast Du erstes mal geflasht?
    Den Konfigurator auch benutzt? Welche Firmware war denn vom Werk drauf?
    Hast Du mit einer Bootfähige SD Karte auch schon probiert zu flashen?

    Gesendet von meinem SM-N9005 mit Tapatalk

  10. Top | #9
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Nein, ich hatte schon mal vom Version 1.9.9.0 auf 1.10.9 geupdatet es ging Problem los, dann war ich übermüttig nehme ich an, habe zuletzt Mydean Software wegen dem Skinmanager drauf spielen wollen bis auf "Run Wince" dann hängt er sich, habe fast eine Stunde gewartet es passierte nichts. Gerät ausgeschaltet und es ging garnichts mehr.

  11. Top | #10
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Hast Du die ID Nummer des Gerätes geändert? Sonst kann man die letzte Mydean nicht flashen. Aber dass garnichts mehr geht ist sehr merkwürdig. Ich gucke mal die original Firmware für dein Wagen.

    Update
    ---------------------------
    Hast ein PN
    Gesendet von meinem SM-N9005 mit Tapatalk
    Geändert von krebsi (15.06.2015 um 13:39 Uhr)

  12. Top | #11
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Nein die ID Nummer habe ich nicht geändert, wusste auch nicht das man dass machen muss, vielleicht war das der Grund .

  13. Top | #12
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Nein die ID Nummer habe ich nicht geändert, wusste auch nicht das man dass machen muss, vielleicht war das der Grund .
    Ok, lade die Firmware runter, die ich Dir geschickt habe, und teste es nochmal.

    Gesendet von meinem SM-N9005 mit Tapatalk

  14. Top | #13
    Male
    Member
    Themenersteller
    Avatar von halilo
    My Car
    chrysler sebring
    Radio
    no name
    Dabei seit
    21.01.2015
    Beiträge
    10
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo Krebsi,
    hier bin ich wieder, also bis heute alles versucht was man versuchen kann es geht einfach nicht ich bin wirklich ratlos
    was kann ich den noch machen damit wieder leben in das gerät einläuft.

  15. Top | #14
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.032
    Bedankt
    448
    Erhielt 1.041x Danke in 872 Posts

    Standard

    Hast Du inzwischen Urlaub gemacht? Wenn nichts geholfen hat meldet sich man mal wieder, oder? Nach einem Monat schreibst Du "nichts hat geholfen"!!!
    Was hat denn nicht geholfen? Was hast Du denn unternommen?

    Gesendet von meinem SM-N9005 mit Tapatalk

  16. Top | #15
    Male
    Premium-Member
    Avatar von papamobil67
    My Car
    Mitsubishi Outlander II & Chevrolet Aveo
    Radio
    Maxyon Outdoor GPS 4100G - S100 - Dension DAB+U
    OS-Version
    Windows CE
    Dabei seit
    08.03.2012
    Ort
    Baden-Württemberg
    Beiträge
    785
    Blog-Einträge
    2
    Bedankt
    103
    Erhielt 168x Danke in 145 Posts

    Standard


    @halilo,

    so was ähnliches ist mir auch mal passiert, als ich mydean ausprobieren wollte. Hab´s aber wieder zum laufen gebracht. Ist schon ´ne Weile her darum weiss ich nicht mehr genau was ich damals gemacht habe um das Ding wieder zum laufen zu bringen.
    Seid daher habe ich mich nie wieder mit mydean beschäftigt.
    Mir fällt leider nicht mehr ein, wie ich es damals gemacht habe. Ich meine aber, dass ich den Namen der SD-Karte mit der WinCa-FW an die mydean angepasst habe und das flaschen auf WinCa nach Reset/SRC-Taste tatsächlich durchlief.
    Was ich sicher weiss ist, dass ich damals ziemlich geschwitzt hab, bis es wieder lief.

    Jetzt habe ich mir den Kotix-Skin gegönnt. Der ist zwar nicht kostenlos aber er funktioniert auch auf WinCa und sieht klasse aus. Mir gefällt´s jedenfalls. Installation ist einfach.
    Gestern standen wir noch vor einem Abgrund; heute sind wir schon einen großen Schritt weiter.

+ Antworten
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. China-RNS Bluetooth geht nicht mehr
    Von Lonzo im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 12.06.2015, 23:21
  2. VW Tastenbeleuchtung geht nicht mehr
    Von Mr_Dimon im Forum HARDWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 05.01.2012, 15:54
  3. VW Suche RNS Nachbau und blicke hier garnicht durch
    Von Pimp-Styla im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 4
    Letzter Beitrag: 20.11.2011, 23:05
  4. China-RNS Standbild , nix geht mehr!
    Von leno im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 01.10.2010, 20:02
  5. China-RNS Nichts geht mehr
    Von Dj_Kastel im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 13.07.2010, 09:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64