+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 48

Thema: Probleme mit S100 Navigation Radio - Lautpsrecher pfeifen!

  1. Top | #1
    Male
    Premium-Member
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Idee Probleme mit S100 Navigation Radio - Lautpsrecher pfeifen!

    Hallo zusammen,

    ich fahre Aktuell einen Audi A3 8P Sportback 2.0 TDI.
    Hatte ein RNS-E Navigation verbaut das ich gegen ein S100 getauscht habe da ich einfach das USB und Bluetooth vermisse mit dem ich mein Handy Sound abspielen lassen kann.

    Der Betrieb läuft 1A. Sound Qualität über die Bose ist auch total Super.

    Mein Problem ist jedoch das ich sehr oft ein Pfeifen aus den Lautsprecher höre wenn ich beschleunige.
    Hab auch das Gefühl das im Radio Modus und auch bei USB Betrieb das ganze ab und zu auch im Hintergrund leicht rauscht. Das geht mir voll auf die nerven.

    Hat da jemand Rat?

    Hab auch eine neue Batterie gekauft, Probleme leider aber immer noch da!

    Kurze Info: Habe das Bose Soundsystem Komplett im A3 verbaut ( Original )

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Vielleicht mal in den Einstellungen auf "OUT" umstellen? Obwohl. ....

    Gesendet von meinem SM-N9005 mit Tapatalk

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Was meinst du? Was ist das genau? Welche Einstellung.

  5. Top | #4
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Was meinst du? Was ist das genau? Welche Einstellung.
    [Only members can see the link]

    Profil ausfüllen, bitte. Es ist immer noch nicht klar was für ein Gerät Du besitzt!?
    S100 gibt's nicht als Android!

    Gesendet von meinem SM-N9005 mit Tapatalk

  6. Top | #5
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    [Only members can see the link]

    Profil ausfüllen, bitte. Es ist immer noch nicht klar was für ein Gerät Du besitzt!?
    S100 gibt's nicht als Android!

    Gesendet von meinem SM-N9005 mit Tapatalk
    Hab ich gemacht. Im Anhang auch Bild von meinen Infos.

    Gesendet von meinem F5121 mit Tapatalk

    --- Update ---



    Gesendet von meinem F5121 mit Tapatalk

  7. Top | #6
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Na geht doch.
    Versuch mal in den Einstellungen (über 1234), ich glaub es heißt AMP, die Wiedergabe statt "IN" auf "OUT" zu stellen. Ist normalerweise für einen Verstärker vorgesehen aber hilft vielleicht dir auch?

    Gesendet von meinem SM-N9005 mit Tapatalk

  8. Top | #7
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Super, werde ich versuchen. Hoffe es klappt. Ich gebe dann Information.

    Gesendet von meinem F5121 mit Tapatalk

    --- Update ---

    Hat leider nicht funktioniert. KLANG ist aber schon einmal viel besser. Auch von Lautstärke perfekt. Verstehe das Problem nicht vom Pfeifen. Es ist alles Original.

    Gesendet von meinem F5121 mit Tapatalk

    --- Update ---

    Hat leider nicht funktioniert. KLANG ist aber schon einmal viel besser. Auch von Lautstärke perfekt. Verstehe das Problem nicht vom Pfeifen. Es ist alles Original.

    Gesendet von meinem F5121 mit Tapatalk

    --- Update ---

    Hat leider nicht funktioniert. KLANG ist aber schon einmal viel besser. Auch von Lautstärke perfekt. Verstehe das Problem nicht vom Pfeifen. Es ist alles Original.

    Gesendet von meinem F5121 mit Tapatalk

  9. Top | #8
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Keine eine Idee ?

  10. Top | #9
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Viele User haben Empfang Problemen im Zusammenhang mit Audi gehabt. Liegt am meisten an der Antenne. Was das Pfeifen angeht, könnte schlechte Masse oder eine kaputte Lichmaschine sein.

    Gesendet von meinem SM-N9005 mit Tapatalk

  11. Top | #10
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Empfang ist bei mir super! Hab nur pfeifen als Problem.

    Gesendet von meinem F5121 mit Tapatalk

  12. Top | #11
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Empfang ist bei mir super! Hab nur pfeifen als Problem.

    Gesendet von meinem F5121 mit Tapatalk
    Das Pfeifen kommt ebenfals über die Antenne. Zihe die mal ab, wird auch das Pfeifen weg sein.

    Gesendet von meinem SM-N9005 mit Tapatalk

  13. Top | #12
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Radio Antenne Stecker draussen. pfeifen ist noch da.

    Gesendet von meinem F5121 mit Tapatalk

  14. Top | #13
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard

    Radio Antenne Stecker draussen. pfeifen ist noch da.

    Gesendet von meinem F5121 mit Tapatalk
    Sehr interessant. Vielleicht mal zu Bosch fahren?
    Hier gibt's weitere Tips :

    [Only members can see the link]

    Gesendet von meinem SM-N9005 mit Tapatalk
    Geändert von krebsi (23.08.2016 um 07:28 Uhr)

  15. Top | #14
    Male
    Premium-Member
    Themenersteller
    Avatar von ensylol
    My Car
    A3 8P 2006
    Radio
    Pumpkin
    OS-Version
    ANDROID
    Dabei seit
    14.08.2016
    Beiträge
    60
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard

    Sehr interessant. Vielleicht mal zu Bosch fahren?
    Hier gibt's weitere Tips :

    [Only members can see the link]

    Gesendet von meinem SM-N9005 mit Tapatalk
    Angeblich liegt am Radio sagt car hifi.

    Gesendet von meinem F5121 mit Tapatalk

  16. Top | #15
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Roadrover i7037 i10 + DAB + DVBT + TMC
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    5.748
    Bedankt
    434
    Erhielt 983x Danke in 815 Posts

    Standard


    Angeblich liegt am Radio sagt car hifi.

    Gesendet von meinem F5121 mit Tapatalk
    Das liegt zu 99% an dem BOSE System deines Wagens.
    Das ein S100 pfeift, habe ich noch nie gehört (angenommen das Gerät ist Fehlerfrei).

    Gesendet von meinem SM-N9005 mit Tapatalk

+ Antworten
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. VW LiMa Pfeifen - Hat jemand nen guten Tipp???
    Von Amorphis im Forum PUMPKIN
    Antworten: 2
    Letzter Beitrag: 16.02.2016, 02:05
  2. [Software] S100 WinCE Bedienungs- & Wlan Probleme
    Von philter im Forum Application Software Suite
    Antworten: 5
    Letzter Beitrag: 04.02.2015, 15:53
  3. [Hilfe] ERISIN 7212 Lima pfeifen was vorher nicht da war -HILFE-
    Von Aki|Muc im Forum Erisin
    Antworten: 11
    Letzter Beitrag: 09.02.2014, 21:20
  4. [Software] probleme beim starten der navigation... ES1039B
    Von zebster im Forum Erisin
    Antworten: 5
    Letzter Beitrag: 25.12.2013, 21:30
  5. Antworten: 2
    Letzter Beitrag: 21.07.2012, 15:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64