+ Antworten
Ergebnis 1 bis 4 von 4

Thema: ifrego VW Golf V Variant - kein TON

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Dan79iel
    My Car
    VW Golf V Var. 2009
    Radio
    ifrego
    OS-Version
    Windows CE
    Dabei seit
    20.03.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard ifrego VW Golf V Variant - kein TON

    Hallo,

    habe bei ebay folgendes Gerät gekauft:
    [Only members can see the link]

    für meinen VW Golf V Variant MJ 2009 und ursprünglich verbaut RCD510

    Bei dem Radio war alles dabei ( CanBus Adapter, Antennenadapter usw. ). Alles wurde angeklemmt und funktioniert auch. Nur leider kein Ton!!!

    Weder Musikausgabe über Radio, CD, BT, Navi und auch keine Tastentöne.

    Wer kennt das, wo könnte das Problem liegen?

    Bitte um Hilfe :-)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ifrego VW Golf V Variant - kein TON-radio-neu.jpg   ifrego VW Golf V Variant - kein TON-radio-original-vw.jpg   ifrego VW Golf V Variant - kein TON-kabelanschluss.jpg  

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Super-Mod Avatar von suah
    My Car
    Audi Q5
    Radio
    Winca C149 S100
    OS-Version
    Windows CE
    Dabei seit
    23.01.2015
    Beiträge
    313
    Bedankt
    38
    Erhielt 144x Danke in 85 Posts

    Standard

    Ist in Deinem Wagen ein Soundsystem verbaut?
    Geändert von suah (20.03.2017 um 21:14 Uhr)

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von Dan79iel
    My Car
    VW Golf V Var. 2009
    Radio
    ifrego
    OS-Version
    Windows CE
    Dabei seit
    20.03.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    RCD 510 Volkswagen Sound
    Sound-Mid1

    lt Ausstattungsliste

    Was ist dann zu tun?

  5. Top | #4
    Super-Mod Avatar von suah
    My Car
    Audi Q5
    Radio
    Winca C149 S100
    OS-Version
    Windows CE
    Dabei seit
    23.01.2015
    Beiträge
    313
    Bedankt
    38
    Erhielt 144x Danke in 85 Posts

    Standard


    So wie ich das sehe ist Dein MID System mit Verstärker ausgeführt.
    Lese dich hier mal ein ab Post 9
    [Only members can see the link]
    Hier war zwar das Problem mit einen Dynaudio System, aber vielleicht ist ja gleich wie bei Dir!

+ Antworten

Ähnliche Themen

  1. VW 7 Zoll C0362 im Golf 6 Variant
    Von Andi_RNS im Forum PUMPKIN
    Antworten: 21
    Letzter Beitrag: 23.03.2016, 19:43
  2. VW Erisin ES8015 im Golf 6 Variant
    Von Neuling88 im Forum Erisin Berichte und Erfahrungen
    Antworten: 19
    Letzter Beitrag: 06.10.2015, 15:46
  3. VW ASURE - AS-W7B6 (Für VW Golf V Variant 2.0 TDI Sportsline)
    Von kingofthehill im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 3
    Letzter Beitrag: 01.05.2013, 19:58
  4. Endstufeneinbau Golf V Variant
    Von *Druck* im Forum Car Hifi Anlage - Pimp my Car
    Antworten: 6
    Letzter Beitrag: 10.01.2010, 11:49
  5. Endstufeneinbau Golf V Variant
    Von *Druck* im Forum ANLEITUNGEN - Workshops - Projekte
    Antworten: 3
    Letzter Beitrag: 09.01.2010, 21:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64