+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem mit ***** XM-VW04

  1. Top | #1
    Kann kein Chinesisch Avatar von Westi
    My Car
    VW
    Radio
    *****
    OS-Version
    Windows CE
    Dabei seit
    13.12.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Problem mit ***** XM-VW04

    Hallo,
    ich habe mir vor kurzem das ***** XM-VW04 zugelegt. Nun stelle ich des öfteren fest das meine Autobatterie komplett leer ist. Beim durchmessen im abgeschlossen Zustand des Wagens zieht es 0,794 Ampere. Wo kann es dran liegen was kann ich machen?

    Freue mich über hilfreiche Antworten

    Gruß Westi

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    VIP-Member
    Avatar von x02a
    My Car
    VW Golf 5 GTI
    Radio
    Dynavin N7-V7 (DAB)
    OS-Version
    Windows CE
    Dabei seit
    19.08.2010
    Ort
    Oberfranken
    Beiträge
    768
    Bedankt
    54
    Erhielt 126x Danke in 111 Posts

    Standard

    Bekanntes Problem, wäre vielleicht noch interessant was du überhaupt für Fahrzeug hast...

    [Only members can see the link]
    [Only members can see the link]

    Kannst ja mal deinen Hersteller anschreiben, aber ich glaub irgendwie nicht dass der dir weiterhelfen kann...
    Hier im Forum gab es ja schon viele Probleme mit dem Hersteller der mit "Skandi" anfängt... deshalb wird der Name hier auch zensiert

  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von Westi
    My Car
    VW
    Radio
    *****
    OS-Version
    Windows CE
    Dabei seit
    13.12.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Fahrzeug

    Ich fahre einen Golf 5

  5. Top | #4
    Male
    VIP-Member
    Avatar von x02a
    My Car
    VW Golf 5 GTI
    Radio
    Dynavin N7-V7 (DAB)
    OS-Version
    Windows CE
    Dabei seit
    19.08.2010
    Ort
    Oberfranken
    Beiträge
    768
    Bedankt
    54
    Erhielt 126x Danke in 111 Posts

    Standard


    Dann wird es das Problem mit dem Gateway sein, dass das zu Alt für das Radio ist und deshalb die Batterie leer gesaugt wird

+ Antworten

Ähnliche Themen

  1. [WinCE] ***** XM-VW04 few questions
    Von cherubin im Forum We speak english
    Antworten: 0
    Letzter Beitrag: 25.03.2017, 10:05
  2. [Hilfe] Navigon auf ***** vw04
    Von Piggybag im Forum Navigon
    Antworten: 1
    Letzter Beitrag: 01.10.2016, 10:55
  3. [Software] ***** VW04 - Radiointerface austauschen?
    Von eppentorf im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 21.05.2016, 10:25

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64