+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Asure Auto Info geht nicht

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Donar
    My Car
    VW Caddy 3
    Radio
    A-Sure 8" Radio
    OS-Version
    Windows CE
    Dabei seit
    31.12.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Asure Auto Info geht nicht

    Hallo und guten Morgen

    Ich habe ein A-Sure AS-A68W7 in meinem Caddy 2k von 2004. Wenn ich bei mir auf CAR info tippe, kommt die Meldung "CAN TYPE ERROR". Ich habe in den Werkseinstellungen nachgesehen und ich kann da den CAN BUS nicht andern.

    Kann ich es irgendwie Freischalten? Oder hab ich einfach pech?

    Ich wünsche euch schon mal einen guten Rutsch ins neue Jahr.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von atsiz77
    My Car
    Ford S-Max
    Radio
    Asure
    OS-Version
    ANDROID
    Dabei seit
    30.12.2017
    Ort
    Dortmund
    Beiträge
    76
    Bedankt
    10
    Erhielt 2x Danke in 2 Posts

    Standard

    Hast du das Can-Bus Adapter angeschlossen?

    Das Orangefarbene Kabel kannst du entweder mit Can-Bus oder ohne anschließen

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von Donar
    My Car
    VW Caddy 3
    Radio
    A-Sure 8" Radio
    OS-Version
    Windows CE
    Dabei seit
    31.12.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Ein frohes neues Jahr.

    Ja es sind alle Kabel angeschloßen. Was meinst du mit dem Orangefarbene Kabel?
    Geändert von Donar (01.01.2018 um 10:30 Uhr)

  5. Top | #4
    Male
    Premium-Member
    Avatar von atsiz77
    My Car
    Ford S-Max
    Radio
    Asure
    OS-Version
    ANDROID
    Dabei seit
    30.12.2017
    Ort
    Dortmund
    Beiträge
    76
    Bedankt
    10
    Erhielt 2x Danke in 2 Posts

    Standard


    Schau dir mal das Anschlusskabel hinten an wo die Stromversorgung etc. angeschlossen wird, da hast du ein Orangefarbenes Kabel mit Steckverbindung denn musst du dementsprechend anschließen entweder direkt ohne Canbus oder mit Canbus

+ Antworten

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 17.08.2017, 14:01
  2. [WinCE] 7698DE Auto-Info Funktion geht nicht
    Von Koman3r im Forum Erisin
    Antworten: 13
    Letzter Beitrag: 05.07.2017, 08:26
  3. [Hilfe] VW Car Info wird nicht im menü aufgeführt
    Von NeoRox im Forum Winca, Maisun & Co.
    Antworten: 2
    Letzter Beitrag: 11.01.2017, 22:35
  4. [Hilfe] China Navi mal geht es mal geht es nicht
    Von moverin im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 12.07.2016, 13:40

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64