+ Antworten
Ergebnis 1 bis 1 von 1

Thema: iGO 8 (MyWay) Lautstärke & Einstellungen werden nicht gespeichert

  1. Top | #1
    Kann kein Chinesisch Avatar von Czone
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    Windows CE
    Dabei seit
    28.08.2019
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard iGO 8 (MyWay) Lautstärke & Einstellungen werden nicht gespeichert

    Hallo liebe Community,


    ich habe ein älteres (2015) WIN CE Autoradio, auf dem ich zur Zeit NNG iGO 8 8.3.5.231128 (MyWay) installiert habe. Wenn ich in iGO bei den Audio Einstellungen die dynamische Lautstärke einschalte und das Radio dann später aus und wieder einschalte, geht diese Einstellung verloren und ich muss die Dyn. Lautstärke erneut einschalten. Dasselbe gilt für den automatischen Übersichtsmodus. Wenn ich diesen einschalte, wird dieser beim nächsten Ladevorgang nicht erneut als eingeschaltet erkannt und somit nicht gespeichert. Habe bereits meinen Save Ordner gelöscht und das ganze versucht von neu einzustellen, leider ohne Erfolg. Eventuell könnte man was an der Sys.txt ändern? Ich wüsste aber nicht was. Hier ist meine Sys.txt


    [interface]
    skin="ui_igo8"
    maxzoom2d="6000000"
    resolution_dir="800_480"


    [rawdisplay]
    highres="0"
    screen_x="800"
    screen_y="480"
    class="landscape"


    [debug]
    skip_eula="1"
    enable_roadsign="1"
    supress_straight="0"
    enable_roadshadow="1"
    supress_highway_enter="0"
    enable_roadshadow="1"
    enable_buildings="1"
    minimize_button="1"


    [3d_config]
    roadsign_lines_per_screen="18"
    disable_roadsign_navigation_mode="1"

    [map]
    3dcarsizemin="3000"
    3dcarsizemax="8000"
    3dcarsizemul="18000"
    3d_scale_carmodel="1"
    3d_max_tiltlevel="9000"


    [sound]
    ding="0"
    ;os_volume="255"
    queue_length="200"
    sound_q_length="200"
    dynamic_volume_type="0"
    ;voice_volume="53"

    [tts]
    tts_logics="3"
    priority="HIGH"
    tts_buffer="131072"
    skip_exit_numbers="1"
    announce_street_name="1"
    always_say_road_names="3"
    expected_engine_delay=1400"
    announce_exit_directions="1"


    [feature]
    text_guidance="1"


    [screen]
    menu_animation="1"


    [navigation]
    gps_pos_to_road="1"


    [smartzoom]
    overview="0"


    Danke vorab für alle hilfreichen Tipps.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [Android] Soundeinstellungen werden nicht gespeichert
    Von Ocean im Forum xtrons
    Antworten: 40
    Letzter Beitrag: 25.05.2019, 19:48
  2. [Hilfe] Erisin 4046 - Radiodender werden nicht gespeichert
    Von heiner1109 im Forum Erisin
    Antworten: 0
    Letzter Beitrag: 18.01.2019, 09:38
  3. [Software] Favoriten werden nicht gespeichert ?? Primo 9.8
    Von trox3 im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 11.01.2019, 20:06
  4. [Hilfe] Uhr / Helligkeit werden nicht gespeichert
    Von MickeyBlue im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 16.11.2016, 10:56
  5. [Hilfe] Radiosender können nicht gespeichert werden.
    Von cardhunter im Forum RoadRover
    Antworten: 3
    Letzter Beitrag: 06.07.2015, 23:58

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64