+ Antworten
Ergebnis 1 bis 7 von 7

Thema: nach miopocket geht navi nicht mehr

  1. Top | #1
    Male
    Member
    Avatar von Kalinka1122
    My Car
    Audi
    Radio
    Audi A4
    Dabei seit
    08.06.2013
    Beiträge
    6
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard nach miopocket geht navi nicht mehr

    habe ein China-RNS für Audi A4 leider habe ich keinen model gefunden steht nicht drauf.

    Habe von beilegende Navi SD den miopocket installiert. Es ging alles i.o. bis ich in Dateimanager kam. da könte ich nicht rausgehen und habe das Radio ausgeschaltet und nach neustarten ging ich zu Navi Menü. Da bleibt er gleich bei Begrüßungsbildschirm hängen " Willkommen zu navigation"

    Wie bekomme ich mein Navi wieder?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Da fehlen 1 oder auch mehrere Dateien oder sind kaputt.
    Karte formatieren und neu kopieren.
    Bis dahin das Radio für 10 min stromlos machen.

  4. Top | #3
    Male
    Member
    Themenersteller
    Avatar von Kalinka1122
    My Car
    Audi
    Radio
    Audi A4
    Dabei seit
    08.06.2013
    Beiträge
    6
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    [Only members can see the link]

    so ein bild kommt bevor es zum Navi Menü geht.

  5. Top | #4
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.335
    Blog-Einträge
    10
    Bedankt
    362
    Erhielt 1.495x Danke in 558 Posts

    Standard

    Es gibt mehrere-zugegeben-alte Threads in denen steht, dass MioPocket auf China RNS auf keinen Fall verwendet werde soll, da es das WinCE zerschießt.
    Genau das ist hier passiert. Falls möglich, das WinCE neu flashen. Ansonsten in die Tonne.

  6. Top | #5
    Male
    Member
    Themenersteller
    Avatar von Kalinka1122
    My Car
    Audi
    Radio
    Audi A4
    Dabei seit
    08.06.2013
    Beiträge
    6
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    wo finde ich denn flash für mein Radio

    --- Update ---

    bei mir unter model auf den Aufkleber steht nix.
    wo finde ich mein model für für richtige Flash suche ?

  7. Top | #6
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.335
    Blog-Einträge
    10
    Bedankt
    362
    Erhielt 1.495x Danke in 558 Posts

    Standard

    Der Experte wäre an der Stelle eher Danila.
    Hier der Link zum WTNS Thread [Only members can see the link]

    Dort findest du auch Links zu Dateien zum Flashen.
    Um herauszufinden welches GPS Board du hast um auch das richtige zu flashen müsstest du wahrscheinlich die Kiste mal aufschrauben.

  8. Top | #7
    Male
    Member
    Themenersteller
    Avatar von Kalinka1122
    My Car
    Audi
    Radio
    Audi A4
    Dabei seit
    08.06.2013
    Beiträge
    6
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard


    Danke werde mal probieren

    --- Update ---

    Ich schreibe später

    --- Update ---

    endlich nach 6 std. suchen habe ich es endlich in griff beckommen.
    einfach den NOWADA 2450 N117_PCB_V4 instalieren über SD karte un d wuala


  9. Folgende Benutzer bedankten sich bei Kalinka1122:


+ Antworten

Ähnliche Themen

  1. IAI7037V2 nach GUI Update geht Navi nicht mehr
    Von horst3008 im Forum Application Software Suite
    Antworten: 14
    Letzter Beitrag: 04.08.2013, 23:45
  2. DVD NAVI Touch geht nicht mehr richtig
    Von Touran89 im Forum Off Topic Bereich
    Antworten: 3
    Letzter Beitrag: 12.11.2012, 16:10
  3. Nach MioPocket geht Navi nicht mehr Start Bild hängt.
    Von munzurna im Forum SOFTWARE-Helpdesk
    Antworten: 94
    Letzter Beitrag: 12.11.2011, 21:09
  4. MT 6501 Navi geht nicht mehr, Bildschirm hängt :-( HILFE
    Von Torsten85 im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 09.12.2010, 12:28
  5. Navi startet nicht mehr nach WinCE hack!
    Von kartanesi im Forum SOFTWARE-Helpdesk
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 12:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64