+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Kein Ton bei Apps am neuen PA77ATTP Android 7 für Audi TT

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Popolli
    My Car
    Audi TT
    Radio
    pumpkin
    OS-Version
    ANDROID
    Dabei seit
    10.10.2017
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Kein Ton bei Apps am neuen PA77ATTP Android 7 für Audi TT

    Hallo,
    hab mir das oben genannte XTRONS Autoradio geholt. Beim ersten Gerät gab es das Problem, dasss es sich nicht einschalten lies. Also zurück geschickt und neues bestellt.
    Das zweite kam gestern, gleich eingebaut und siehe da... funktioniert. Radioempfang besser als bei anderen Androiden die ich vorher in anderen Autos hatte, allerdings nicht so gut wie das originale Audi-radio. Bluetooth-streaming funktioniert gut und vom Sound her kommt da mehr als mit original-Radio ( ich habe Bose Soundsystem ) .
    Aber zum Problem: Radio spuckt Ton aus. Bluetoothstream ebenfalls. CD hab ich noch nicht ausprobiert.
    Aber sämtliche Android-apps bleiben stumm. Habe Napster und Spotify getestet. Es läuft zwar der Fortschrittsbalken und die Zeit, also es passiert was... aber keine Tonausgabe.
    Gas gleiche bei google-maps, Here Navi, tune in Internetradio, Radioplayer.de und wie sie alle heißen.
    Also alles was über Android läuft bleibt stumm.

    Kennt dieses Problem jemand und weiß Abhilfe? Ansonsten gefällt mir das Radio echt super





    Hier noch der Link zum Radio


    [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Kann kein Chinesisch Avatar von Maetzz
    My Car
    Audi tts 8j
    Radio
    Xtrons PX5
    OS-Version
    ANDROID
    Dabei seit
    15.10.2018
    Beiträge
    0
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Kein Ton bei Apps... Gab es hierzu eine Lösung?


    [QUOTE=Popolli;150471]Hallo,
    hab mir das oben genannte XTRONS Autoradio geholt. Beim ersten Gerät gab es das Problem, dasss es sich nicht einschalten lies. Also zurück geschickt und neues bestellt.
    Das zweite kam gestern, gleich eingebaut und siehe da... funktioniert. Radioempfang besser als bei anderen Androiden die ich vorher in anderen Autos hatte, allerdings nicht so gut wie das originale Audi-radio. Bluetooth-streaming funktioniert gut und vom Sound her kommt da mehr als mit original-Radio ( ich habe Bose Soundsystem ) .
    Aber zum Problem: Radio spuckt Ton aus. Bluetoothstream ebenfalls. CD hab ich noch nicht ausprobiert.
    Aber sämtliche Android-apps bleiben stumm. Habe Napster und Spotify getestet. Es läuft zwar der Fortschrittsbalken und die Zeit, also es passiert was... aber keine Tonausgabe.
    Gas gleiche bei google-maps, Here Navi, tune in Internetradio, Radioplayer.de und wie sie alle heißen.
    Also alles was über Android läuft bleibt stumm.

    Kennt dieses Problem jemand und weiß Abhilfe? Ansonsten gefällt mir das Radio echt super


    Habe das gleiche Problem und finde keine Lösung.

+ Antworten

Ähnliche Themen

  1. [Hilfe] Android 5.1 - Navi apps auf SD Karte verschieben ?
    Von dücane im Forum Andere Software - Other GPS Systems
    Antworten: 0
    Letzter Beitrag: 27.02.2017, 22:44
  2. Antworten: 0
    Letzter Beitrag: 06.02.2017, 19:12
  3. [Hilfe] China Android 4.4.4 Radio Doppel Din System alle System Apps sind weg
    Von s3110 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 27.12.2016, 18:26
  4. Antworten: 15
    Letzter Beitrag: 30.06.2015, 20:31
  5. Audi Audi A3 mit AS8603 - kein DVB-T?
    Von uwebaum im Forum Audiosources
    Antworten: 9
    Letzter Beitrag: 02.07.2011, 15:09

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64