+ Antworten
Ergebnis 1 bis 1 von 1

Thema: TE706PL, Rückfahrkamera erst nach zurück Button aktiv

  1. Top | #1
    Kann kein Chinesisch Avatar von ChrisKL
    My Car
    Land Rover Defender
    Radio
    Xtrons TE706PL
    OS-Version
    ANDROID
    Dabei seit
    14.04.2019
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard TE706PL, Rückfahrkamera erst nach zurück Button aktiv

    Hallo Community
    Seit kurzem habe ich ein TE706PL (müsste es sein, wäre für Hilfe beim identifizieren dankbar) in meinem Land Rover Defender eingebaut.
    Es war schon länger in Betrieb, aber ohne Kamera und GPS.
    Jetzt habe ich das Phänomen, seit Einbau der Kamera, dass erst ein Ausrufezeichen auf dem Bildschirm erscheint, wenn ich den Rückwärtsgang einlege, und ich den zurück Button einmal drücken muss, damit das Bild der Kamera erscheint?
    Radio ist ohne CAN-Bus oder sonstige Adapter angeschlossen, von einem KFZ-Elektriker, der sich auch keinen Reim darauf machen kann, hat jemand eine Idee?
    Ich habe das Radio auch einmal auf Werkseinstellungen zurück gesetzt, Problem besteht immer noch.

    Ich hätte noch weitere Fragen:

    In meiner Anleitung steht was von der Software für Navigation, die auf dem Gerät sein soll, ich kann aber keine finden, muss ich die irgendwo vom internen Speicher aus installieren?

    Und wie komme ich, ohne mein Telefon aus der Tasche zu nehmen, an die Telefon Funktion? Wenn jemand anruft, kann ich über das Display dran gehen, aber wie komme ich da ran, dass ich Anrufe tätigen kann?

    Danke für eure Hilfe, Gruß

    Christian

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [Android] Pumpkin 8.1 erkennt USB erst nach Reset
    Von Berndossimus im Forum PUMPKIN
    Antworten: 3
    Letzter Beitrag: 13.01.2019, 20:54
  2. Peugeot Android Autoradio funktioniert erst nach reset
    Von Rubinstein im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 10.08.2018, 19:41
  3. [GELÖST] Bluetooth verbindet erst nach Reset (Erisin 6405)
    Von epidem12 im Forum Erisin
    Antworten: 1
    Letzter Beitrag: 21.07.2017, 13:09
  4. Audi Radio-Display erst nach 15-20 Minuten sichtbar?
    Von laufaudi im Forum Dynavin
    Antworten: 3
    Letzter Beitrag: 15.05.2013, 19:12
  5. Navi startet erst nach 10 Minuten Update ??
    Von mumu21280 im Forum SOFTWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 12.06.2012, 23:50

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64